TheLab.gr Logo

Επιστροφή   TheLab.gr > Βασικό Hardware & Υπερχρονισμός > Γενικά για τους Η/Υ


Καλώς ήρθατε στο TheLab.gr
Καλώς ήρθατε στο TheLab.gr Εγγραφείτε σήμερα! Εγγραφείτε σήμερα! Επικοινωνήστε μαζί μας!

Απάντηση στο θέμα
 
LinkBack Εργαλεία Θεμάτων Τρόποι εμφάνισης
Παλιά 04-06-06, 16:44   #1 (permalink)
Registered User
 
Εγγραφή: 16-04-2005
Μηνύματα: 18
ΑΠΕΓΚΑΤΑΣΤΑΣΗ ΠΡΟΓΡΑΜΜΑΤΟΣ


Εγκατεστησατο Fix-it της vcom .Mαλλον έγινε λάθος κατα την εγκαταστταση και ο Η/Υ κολλησε.
Μπηκα σε safe mode τωρα δουλεύει αλλά δεν μπορω να το απεγκαταστησω δεν φαινεται στη προσθαφαιρεση προγραμματων.
Ο mtorrent και άλλα προγραμματα έχουν προβλημα με αυτο δεν τρέχουν.
Καμμια ιδεα PLS

Ο χρήστης Αρχάριος δεν είναι συνδεδεμένος   Απάντηση με παράθεση
Παλιά 04-06-06, 17:58   #2 (permalink)
Registered User
 
Το avatar του χρήστη GeorgeVasil
 
Εγγραφή: 23-08-2004
Περιοχή: Βόλος
Μηνύματα: 2.629
Δοκιμασε με το CCleaner 1.30.310 ...

Στην καρτελα Εργαλεια αριστερα...μπορεις να κανεις απεγκατασταση το προγραμμα (αν στο δειχνει).

Αλλιως δοκιμασε απο το φακελο που εχει δημιουργηθει(αν εχει) στο Start menu..θα εχει Uninstall...

__________________

Overclocers Wannabe Volos Dept.
Ο χρήστης GeorgeVasil είναι συνδεδεμένος   Απάντηση με παράθεση
Παλιά 04-06-06, 18:06   #3 (permalink)
Registered User
 
Εγγραφή: 16-04-2005
Μηνύματα: 18
thanks
στο σταρτ εχει το ονομα του προγραμματος μονο. Θα δοκιμασω με το προγραμμα. Οποια άλλη ιδεα δεκτη

Ο χρήστης Αρχάριος δεν είναι συνδεδεμένος   Απάντηση με παράθεση
Παλιά 04-06-06, 18:55   #4 (permalink)
Frappe Engineer
 
Το avatar του χρήστη Dr.Paneas
 
Εγγραφή: 14-12-2003
Περιοχή: Salonicon Valley
Μηνύματα: 2.089
3 λυσεις:

1) Reinstall -> και μετα Unistall

2) System Resotre

3) Τρέχει αυτόματα κατα το Start up ?

Αν ναι, τοτε:
Εναρξη -> Εκτέλεση και γραψε msconfig , πανε στην τελευταία καρτέλα και ξε-τσεκάρισε το και κανε επανικκίνηση.

Απο την registry σβησε οτι δήποτε έχει σχέση με vcom με προσοχη και στο τελος σβησε και το ιδια τα αρχεία του απο το σκληρο.

__________________
Home is behind. The world ahead. And there are many paths to tread. Through shadow. To the edge of night. Until the stars are all alight. Mist and shadow. Cloud and shade. All shall fade... All shall fade ...
Ο χρήστης Dr.Paneas δεν είναι συνδεδεμένος   Απάντηση με παράθεση
Παλιά 04-06-06, 19:20   #5 (permalink)
Registered User
 
Το avatar του χρήστη GeorgeVasil
 
Εγγραφή: 23-08-2004
Περιοχή: Βόλος
Μηνύματα: 2.629
Παράθεση:
Αρχική απάντηση από Dr.Paneas [Σήμερα, στις 19:55]
3 λυσεις:

1) Reinstall -> και μετα Unistall

2) System Resotre

3) Τρέχει αυτόματα κατα το Start up ?

Αν ναι, τοτε:
Εναρξη -> Εκτέλεση και γραψε msconfig , πανε στην τελευταία καρτέλα και ξε-τσεκάρισε το και κανε επανικκίνηση.

Απο την registry σβησε οτι δήποτε έχει σχέση με vcom με προσοχη και στο τελος σβησε και το ιδια τα αρχεία του απο το σκληρο.
Για το 1) κ το 2) συμφωνω...απο το 3) και κατω το μονο που θα καταφερει ειναι να μην το βγαλλει επιτυχως ποτε...(clean unistall)

__________________

Overclocers Wannabe Volos Dept.
Ο χρήστης GeorgeVasil είναι συνδεδεμένος   Απάντηση με παράθεση
Απάντηση στο θέμα

Bookmarks

Εργαλεία Θεμάτων
Τρόποι εμφάνισης




Όλες οι ώρες είναι GMT +2. Η ώρα τώρα είναι 20:16.
Το σύνολο του περιεχομένου και των υπηρεσιών του TheLab.gr διατίθεται στους επισκέπτες αυστηρά για προσωπική χρήση. Απαγορεύεται η αναδημοσίευση, η αναπαραγωγή, η παράφραση, η διασκευή, απόδοση του περιεχομένου του παρόντος, σε οποιοδήποτε μέσο, μετά ή άνευ επεξεργασίας, χωρίς γραπτή άδεια του εκδότη.
:: vBulletin :: Copyright ©2000 - 2010, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
Valid XHTML 1.0 TransitionalValid CSS!
Copyright© 2003 - 2013 TheLab.Gr

Επικοινωνήστε μαζί μας - TheLab.gr - Επειδή τα μεγάλα παιδιά δε σταματούν να παίζουν ποτέ - Αρχείο - Όροι Χρήσης - TheLab.gr Team - Αρχή