Jump to content

ΠΡΟΒΛΗΜΑ ΣΤΗΝ ΕΚΚΙΝΗΣΗ


Recommended Posts

Γεια χαρά παιδιά. Τις τελευταίες μέρες πειραματιζόμουν με overclocking. Έχω ένα core2duo E6600 2,4GHz, P5K mobo και το είχα πάει στα 3,0GHz χωρίς ιδιαίτερα προβλήματα. Σήμερα που του είχα βάλει και έκανε ένα stress test ξαφνικά σβύνει η οθόνη. Ε, λέω μπήκε στη λειτουργία εξοικονόμησεις ενέργειας, κουνάω το mouse, τίποτα, πατάω τα πλήκτρα, τίποτα. Κάνω restart και λαμβάνω τα εξής.

dmudmg2df0fdd3gkq19y.jpg

iarv9djeh208z2cutfcv.jpg

r91gsn0qcrtpzylm61si.jpg

Φυσικά δεν μπαίνει στα windows (έχω vista 64bit). Έχω γυρίσει όλες τις ρυθμίσεις του bios στο default, έχω βγάλει όλα τα περιφερειακά αλλά πάλι τίποτα. Καμιά ιδέα για το τι να κάνω ή τι να αγοράσω :022: ?

Link to comment
Share on other sites

lunatic επειδή βλέπω έχουμε την ίδια mobo μπορείς να μου πεις πως να βγάλω την μπαταρία γιατί το δοκίμασα λίγο και δεν μπόρεσα και δεν ήθελα να το ζορίσω μην του κάνω καμιά ζημιά.

Δεν νομίζω ότι έχει να κάνει με τα vista. Άλλά στα καλά καθούμενα να χαλάσει η κάρτα γραφικών

Link to comment
Share on other sites

Καμιά ιδέα για το τι να κάνω ή τι να αγοράσω :022: ?

Κανε resize (800Χ600) τις φωτογραφιες γιατι παμε περα δωθε για να διαβασουμε.:001:

Πρωτα δοκιμασε να κανεις απεγκατασταση τους drivers απο safe mode,προσπαθησε να μπεις κανονικα στα win χωρις drivers και αν τα καταφερεις ξαναπερασε τους.

Αν δεν δουλεψει αυτο δοκιμασε την καρτα γραφικων στο PC ενος φιλου να δεις αν παιζει σωστα.

Τρεξε και ενα memtest86+ στις μνημες.

stealth

Link to comment
Share on other sites

Έβγαλα τους drivers και κατάφερα να μπω στα win (βέβαια οι γραμμές εμφανίζονται και πάλι στο ξεκίνημα). Όταν τους ξαναέκανα install πάλι δεν με άφηνε να μπω στα win. Τι λέτε τα τίναξε η καρτούλα? Να πάω για άλλη?

Link to comment
Share on other sites

Η μπαταρια βγαινει ευκολα.Εχει μια ασφαλεια (ενα ελλασματακι) που την κραταει.Το πας λιγο πισω αυτο κ εφυγε....Δε ξερω τι μπορει να φταιει αλλα μαλλον για καρτα το κοβω ή μητρικη.

Link to comment
Share on other sites

Έβγαλα τους drivers και κατάφερα να μπω στα win (βέβαια οι γραμμές εμφανίζονται και πάλι στο ξεκίνημα). Όταν τους ξαναέκανα install πάλι δεν με άφηνε να μπω στα win. Τι λέτε τα τίναξε η καρτούλα? Να πάω για άλλη?

Μηπως τα τιναξε το λειτουργικο απο το overclocking?Φρεσκα win σε αλλο δισκο αν ειναι δυνατον να δεις τι γινεται.

Δοκιμασε σε αλλο PC την καρτα και μετα βλεπεις τι θα κανεις,εχει εγγυηση η καρτα?Ενα-ενα πραγμα την φορα για να μην χαλας τσαμπα λεφτα.

stealth

Link to comment
Share on other sites

εχεις καμενη καρτα γραφικων φιλαρακο,για μενα η μητρικη με τιποτα λογω οτι δεν θα εβλεπες logo καθολου μπροστα..αν η καρτα γραφικων εχει ενα πως να το πω bumberAKI μπορεις να το αλλαξεις απο NTSK ΣΕ PAL και το αντιστροφο μηπως γινει εσωτερικο reset..αυτα τι αλλο να πω πραγματικα περιεργο!!!!συνηθως το κυκλωμα του pci-x εχει ασφαλεια ΜΕΧΡΙ 1,2-1,4mA για (oc),πως το καταφερες αυτο δεν ξερω.......και πραγματικα θα ηθελα να μας πεις τι εφταιγε στο τελος μην το ξεχασεις ρε παλικαρι!!!!!!

Link to comment
Share on other sites

εχεις καμενη καρτα γραφικων φιλαρακο

Η εμπειρια μου εδω κ 5 μηνες στο φορουμ μου εχει δειξει οτι πολλες φορες δεν ειναι τα αυτονοητα.......

Μηπως θυμασαι αν το pcie frequency το ειχες αφησει στο auto ή οχι?Αν οχι ποσο το ειχες βαλει?

Link to comment
Share on other sites

Μηπως θυμασαι αν το pcie frequency το ειχες αφησει στο auto ή οχι?Αν οχι ποσο το ειχες βαλει?

Αν θυμάμαι καλά ήταν στο 101 ή στο 100. Χτες το βράδυ όταν γύρισα βρήκα τον υπολογιστή σβυστό. Έμαθα λοιπόν ότι είχε πέσει το ρεύμα (από τη ΔΕΗ). Τον ξαναάνοιξα, στην αρχή μου έβγαλε μια μπλε οθόνη αλλά μετά από restart όλα οκ. Σήμερα ξαφνικά συνέβει αυτό.

Βέβαια το ρεύμα έχει ξαναπέσει αλλά ποτέ δεν μου είχε δημιουργήσει προβλήματα. Λέτε να φταιεί ο συνδυασμός oc και διακοπή ρεύματος? Για την εγγύση πρέπει να κοιτάξω γιατί δεν ξέρω αν ισχύει ακόμα.

Link to comment
Share on other sites

Οχι δεν νομιζω να φταιε κατι τετοιο.Υπαρχουν περιπτωσεις φυσικα που μπορει να καει hardware λογω της ΔΕΗ αλλα δεν νομιζω να ειναι αυτο στην περιπτωση σου.Δοκιμασε την καρτα σου σε αλλο μηχανημα

Link to comment
Share on other sites

Εντάξει παιδιά τι να πω. Αφού είδα και απόειδα αποφάσισα να ανοίξω για μια τελευταία φορά το κουτί και να πειράξω την καρτα, αφού την έσπρωξα μέσα στο slot όσο μπορούσα άνοιξα τον υπολογιστή και... όλα λειτουργησαν ρολόι. Έλεος.

Από το πρωϊ την είχα βγάλει και βάλει 2 φορές για να σιγουρευτώ ότι έχει μπει καλά, ακόμα και σε άλλο slot την έβαλα αλλά τίποτα. Και τώρα με ένα απλό κούνημα και έπαιξε. Anyway, να φανταστώ λοιπόν ότι φταίει η κάρτα? Δεν πατάει καλά στο slot της Mobo?

Link to comment
Share on other sites

:) Aντε ωραιος δεν πιστευω να φταιει το slot,απλα μπορει να μην την ειχες βαλει καλα...αν και μου φενεται λιγο κουφο μην ασχολεισαι ξεχασε το μπορει να μην εφταιγε ουτε η καρτα εβγαλες καθολου τις ram????
Link to comment
Share on other sites

Εντάξει παιδιά τι να πω. Αφού είδα και απόειδα αποφάσισα να ανοίξω για μια τελευταία φορά το κουτί και να πειράξω την καρτα, αφού την έσπρωξα μέσα στο slot όσο μπορούσα άνοιξα τον υπολογιστή και... όλα λειτουργησαν ρολόι. Έλεος.

Αν στο ξανακανει βγαλε την καρτα και τις μνημες και τριψε τις επαφες με γομα για μελανι να καθαρισουν,επισης καθαρισε και τα slots απο τις σκονες.

Μαλλον δεν εκανε καλη επαφη καποιο pin.

stealth

Link to comment
Share on other sites

Αααααχ τι να πω τώρα. Έβαλα παιχνιδάκι να τεστάρω, μετά από 1 λεπτό η οθόνη έκανε ένα flash μαύρισε (ενώ εξακολουθούσε να παίζει η μουσική του παιχνιδιού) και κάτω δεξιά (στο taskbar) έβγαλε μήνυμα " display nvlddmkm stopped responding and now haw recovered", φυσικά μετά το κλείνω το παιχνίδι από task manager. Σας τα χω πρήξει ρε παιδιά το ξέρω αλλά τι να κανώ? Να του βάλω φωτιά να το κάψω? Έχει τύχει σε κανέναν άλλο αυτό?

Link to comment
Share on other sites

...μετά από 1 λεπτό η οθόνη έκανε ένα flash μαύρισε (ενώ εξακολουθούσε να παίζει η μουσική του παιχνιδιού) και κάτω δεξιά (στο taskbar) έβγαλε μήνυμα " display nvlddmkm stopped responding and now haw recovered..

Το μηνυμα ειναι "display nvlddmkm stopped responding and has recovered"

Aν βαλεις το μηνυμα στο google θα τρελλαθεις...εχω διαβασει γυρω στα δεκα threads και καμια πενηνταρια σελιδες,ο καθενας λεει οτι βρηκε το fix αλλα μετα απο λιγο το προβλημα επανερχεται.

Το μονο κοινο ολων ειναι οτι εχουν Vista 64bit,το προβλημα υπαρχει σε nVidia και Ati καρτες.

Δωσε μας λιγο χρονο να το ψαξουμε να δουμε αν υπαρχει καποιο fix που να δουλευει για ολους.

stealth

Link to comment
Share on other sites

Τι να πω και εγώ με μια ψακτική που έκανα είδα ότι το πρόβλημα μάλλον πρέπει να είναι στις μνήμες (τωρά γιατί είναι άλλο θέμα) δυστυχώς σήμερα δεν έχω χρόνο για άλλες δοκιμές και από αύριο έχει δουλειά :( . Πάντως θα επιχειρήσω αύριο να βγάλω μερικά (1-2) "ντιμ" μνήμης να δω τι παίζει (έχω 4Gb με ντιμ του 1Gb). Παντώς αυτό που δεν καταλαβαίνω είναι γιατί έτσι ξαφνικά, μάλλον το όλο εγχείρημα με το oc κάπου το επηρέασε, ίσως έκανα και εγω κάποια λαλακία.

Link to comment
Share on other sites

Δωσε μας λιγο χρονο να το ψαξουμε να δουμε αν υπαρχει καποιο fix που να δουλευει για ολους.

Η ομάδα Πύραυλος κυρίες κι κύριοι! Ή αλλιώς το τμήμα εξυπηρέτησης συμφορουμιτών είναι εδώ όλο το 24ωρο για εσάς αγαπητοί μας φίλοι!

Μην φοβηθείτε,μην τρομάξετε,απλά εμπιστευθείτε μας!!!:040: :040:

Είναι απλά ένα αστείο από μένα αναφερόμενος στο ύφος της πρότασης κι όχι στο πρόσωπο του φίλου κι γνώστη και επι pc θέματος stealth. Δεν έχω σκοπό να κοροιδέψω,απλά να σας κάνω να σκάσει το χειλάκι με τόσα πράγματα που βλέπετε εδω μέσα βρε παιδιά!

Πέρα από το offtopic τώρα, γιατί έχω την εντύπωση ότι οι κάρτες της ATI αποδεικνύονται πολλές φορές προβληματικές με 64bita Vista;;

Πώς είναι δυνατόν η μία τεχνολογία (πχ κάρτες γραφικών ή μνήμες) να δυσκολεύονται να συμβαδίσουν με άλλη τεχνολογία(στην προκειμένη περίπτωση το λειτουγικό σύστημα);;;

Γιατί να μην γινόταν να έβγαινε κάτι τελεσίδικο κι από την μία κι από την άλλη για να μην χρειαζόταν να ταλαιπωρούμασταν εμείς!!

Link to comment
Share on other sites

Οι ΑΤΙ δεν εχουν συχνα προβλημα με το λειτουργικο.Με τους drivers τους εχουν πολλες φορες...Κωστα βαλε αλλη καρτα γραφικων πανω στο μηχανημα σου.Δανεισου για λιγο απο εναν φιλο.Αν η οθονη μαυριζε κ αυτο μονο θα μπορουσε να ειναι οι μνημες.Αφου ομως σου κανει νερα κ τετοια κατι παιζει με την καρτα (ή στην χειροτερη περιπτωση) με την μητρικη.Σε αυτα τα θεματα μην ψαχνεις για fix.Κατευθειαν για αλλαγη.Ειναι υποχρεωμενοι να στην αλλαξουν.Εμενα μου ειχαν αλλαξει αντιγραφικο επειδη ΜΟΝΟ το συγκεκριμενο μοντελο της samsung k MONO se Nero8 (σε κανενα αλλο προγραμμα) κ ΜΟΝΟ σε Vista 64bit δεν εγραφε cd.Ο συνδιασμος αυτων των 3 απλα δεν δουλευε.Κ ομως μου το αλλαξαν.....

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.