Jump to content

BAD_POOL_HEADER <--ΜΠΛΕ ΟΘΟΝΗ


kounlao
 Share

Recommended Posts

HELP GUYS,μου βγαζει μπλε οθονη με αυτο το μνμ..τι να κανω?καμια ιδεα?για να σας προλαβω εχω βρει μια σελιδα σχετικα για το services.msc εκανα οτι λεει αλλα τπτ...καμια αλλη ιδεα?

τι μπορει να φταιει?polla περιφεριακα δεν εχω πανω στο pc για να δικαιολογουν την μπλε οθονη..

Link to comment
Share on other sites

Ρίξε μια ματιά εδώ:

http://www.tweaksforgeeks.com/BAD_POOL_HEADER.html

http://www.techspot.com/vb/topic17282.html

http://forums.winamp.com/showthread.php?threadid=201287

http://community.sgdotnet.org/blogs/shunjie/archive/2005/06/20/17638.aspx

Edit: Αν φυσικά έχεις κάνει overclock, 1η κίνηση είναι να τα βάλεις όλα default μήπως έχεις κάτι ελλατωματικό :cool:

Link to comment
Share on other sites

http://www.tweaksforgeeks.com/BAD_POOL_HEADER.html <---services.msc που λεει παραπανω το εκανα disabled αλλα ξαναβγηκε BSOD

τα αλλα site λενε για drivers , για windows αυθεντικα , μεχρι winamp...πολλες οι ιδεες αλλα χαθηκα ... λετε να λυθει το προβλημα εαν εχω τα αυθεντικα windows?uff

δε πρεπει να οφειλεται στο wirelless adaptor..BSOD βγαινει στο ασχετο,και σπανια...δε νομιζω οτι βοηθανε αυτα που ειπα...αλλα ετσι εχει η κατασταση..

---->windows Xp Sp2 greek <----

Link to comment
Share on other sites

Μου το είχε κάνει και εμένα όταν ήθελα να πάρω backup με το Acronis. Οφείλονταν στο ότι δεν είχα περάσει καλά τους AHCI drivers για τους SATA. Με επανεγκατάσταση AHCI + Windows (όχι original:whistling ) το πρόβλημα λύθηκε!

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...