Jump to content

Υψηλες θερμοκρασιες κ αλλα σε Ε6300+MSI p965 neo F


ilektrojohn
 Share

Recommended Posts

Kαλησπερα,

Μου ηρθε σημερα ο 6300. Τον βαζω και γω πανω (σε MSI p965 neo F ), και βλεπω τα εξης

1)Οταν ποσταρρο το bios, μενει εκει και θελει να πατησω F1 για να συνεχισει και να μπει σε windows.Δεν εχω βαλει FDD πανω, παιζει να φταιει αυτο?

2)Δεν βλεπει το dvd στις ide συσκευες. Δουλευει παντως αφου απο εκει εκανα install τα windows.

3)Ιdle temp cpu κυμαινοταν απο 48 εως 57 , εκτος απ'την πρωτη φορα που εκανα boot που ηταν 39. Οι στροφες φαινονται να ειναι 907 . Ολα αυτα απ'το sppedfun και το utility της msi.

Το διπλο Super pi 32M μου πεταει error Στο δευτερο παραθυρο μολις αρχιζει.Το πρωτο συνεχιζει κανονικα.

4)H ψυχτρα του northbridge καιει ελλεεινα, δεν μπορεις να την ακουμπησεις για πανω απο 5 Sec.System temp ελεγε 54

5)Gpu idle temp 50 (Msi 7300GT)

Και ολα αυτα σε ανοιχτο κουτι με 2 12αρηδες μπροστα-πισω, Ιανουαριο μηνα με το παραθυρο ανοιχτο.

Τι παιζει? Εκτος απ'το να βγαλω-βαλω ψυχτρα ανεμιστηρια και να βαλω arctic silver, παιζει να κανω κατι αλλο?

Link to comment
Share on other sites

Εκανα...Ξεχασα να το αναφερω.

Εdit : Εβγαλα-εβαλα την ψυχτρα και τωρα μπουταρει σε 39 βαθμους. Το διπλο superpi παλι μου πεταει σφαλμα το δευτερο και με 5 λεπτα τρεχοντας το 32M στη μια cpu, ειχε φτασει θερμοκρασια 57 και το εκλεισα.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...