Jump to content

HEEEELLLLPPP!!!!! Mε windows ΧP


Recommended Posts

Exω το εξισης προβλημα που προεκυψε σημερα. Ανοιγω τον Υπολογιστη παταω συνδεση στο ιντερνετ (adsl εχω) μπαινει κανονικα. Μετα βγαινω. Μετα προσπαθω να ξαναμπω περιμενω περιμενω περιμενω τιποτα. Σαν σφαλμα μου βγαζει οτι δεν επικοινωνει μαζι μου ο κεντρικος Η/Υ και κατι τετοια. Απο οτι καταλαβατε στο ιντερνετ μπορω να μπω μονο αν κανω επανεκιννηση και μονο μια φορα, αν αποσυνδεθω δεν ξαναμπαινει. Το προβλημα δεν σταματαει εδω. Παταω Control - Alt - Delete και μου βγαζει το παραθυρο που πρεπει χωρις την δυνατοτητα να επιλεξω εφαρμογες-διεργασιες-δικτυο (μπαινει μονο του στις διεργασιες), ουτε καν οκ και ακυρωση δεν βγαζει. Εχω δοκιμασει με το Nod 32, to AVG, me antispawyre για ιους αλλα τιποτα το προβλημα συνεχιζεται. Ξερει κανεις τι φταιει???

Το λειτουργικο μου ειναι τα XP SP2.

Α!! και κατι αλλο επειδη εχω και τα vista στον σκληρο με αυτα ομως λειτουργουν ολα σωστα.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.