Jump to content



Προβλημα με την οξεια (τονο)


SSJ5

Recommended Posts

Οταν παταω το κουμπι για να βαλω οξεια σε μια λεξη μου μου βγαινουν δυο οξειες μονες τους (΄΄) οπως οταν το παταω δυο φορες συνεχομενα (χωρις δλδ να πατησω καποιο γραμμα).

Οταν εχω αγγλικη γλωσσα το πληκτρο λειτουργει κανονικα. Τι λετε να φταιει; Σκεφτηκα μηπως ειναι κανα spyware η τπτ τετοιο αλλα το AVG δεν βρισκει τπτ

Τι να κανω;

Link to comment
Share on other sites

Δοκίμασε να αφαιρέσεις από το πληκτρολόγιο τα ελληνικά και να τα ξαναπεράσεις. Δεν εννοώ να αλλάξεις γλώσσα, να κάνεις τη δουλειά στις "υπηρεσίες κειμένου και γλώσσες εισαγωγής" εννοώ.

Link to comment
Share on other sites

Να υποθεσω οτι χρειαζεσε την οξεια για να γραφεις κειμενα στο word. Επειδη κανονικα δεν υπαρχει συντομευση για τετοιους χαρακτηρες θα πρεπει να δημιουργησεις εσυ, αυτο γινεται ευκολα απο την επιλογη εισαγωγη - συμβολα στο word οπου και θα σου βγαλει ενα πινακα με συμβολα για να επιλεξεις.

Link to comment
Share on other sites

bouros:Η οξεια δεν ειναι μονο για το word. Και υπαρχει κανονικη συντομευση για την οξεια.

wizard!: Αλλο πληκτρολογιο δεν δοκιμασα, οταν εχω αγγλικη γλωσσα το πληκτρο λειτουργει κανονικα

Angel: Δοκιμασα αυτο που ειπες αλλα τπτ...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.