Jump to content

Πρόβλημα με την Αναμονή - λύθηκε


Recommended Posts

Λοιπόν, πατάω το κουμπί της αναμονής από τα Windows xp και σβήνει ο υπολογιστής λες και κόβεται το ρεύμα, μια και έξω δηλαδή. Καμιά ιδέα τι παίζει?

Πάντος εδώ είναι έτσι ρυθμισμένο

cp4ll2.th.jpg

Link to comment
Share on other sites

Αρχική απάντηση από webhunter [Σήμερα, στις 11:09]

Τα λαμπάκια παραμένουν ανοικτά? ή σβήνουν και αυτά?

Σβήνουν τα πάντα :cry: , σαν να κόβεται το ρεύμα από την δεη.

Link to comment
Share on other sites

Πότε έβαλες τα windows?

Δεν υπάρχει περίπτωση να επαναφέρεις το σύστημα με το πληκτρολόγιο?

Και κάτι άλλο. μήπως κάνει hibernation αντι για αναμονη?

Link to comment
Share on other sites

Αρχική απάντηση από webhunter [Σήμερα, στις 11:32]

Πότε έβαλες τα windows?

Δεν υπάρχει περίπτωση να επαναφέρεις το σύστημα με το πληκτρολόγιο?

Και κάτι άλλο. μήπως κάνει hibernation αντι για αναμονη?

Πριν 2 μέρες τα έβαλα, είναι καινούριο το σύστημα.

Όχι δεν επαναφέρεται απο το πληκτρολόγιο, τουλάχιστον με το ασύρματο που έχω.

Τι είναι το hibernation?

Link to comment
Share on other sites

Το hibernation κραταει το συστημα ολο στη μνημη, κλεινει το συστημα και οποτε το ανοιξεις ξανα, ξεκιναει απο τη μνημη χωρις καθυστερησεις. Μοιαζει λιγο με την αναμονη αλλα στην αναμονη παραμενει το συστημα ανοιχτο ενω στο hibernation κλεινει. Service Pack 2 εχεις βαλει? Και μαλλον με το ασυρματο δεν νομιζω οτι λειτουργει γιατι πρεπει να εχει ρευμα η usb για να δουλεψει.

Link to comment
Share on other sites

Αρχική απάντηση από nikoszax [Σήμερα, στις 12:22]

Το hibernation κραταει το συστημα ολο στη μνημη, κλεινει το συστημα και οποτε το ανοιξεις ξανα, ξεκιναει απο τη μνημη χωρις καθυστερησεις. Μοιαζει λιγο με την αναμονη αλλα στην αναμονη παραμενει το συστημα ανοιχτο ενω στο hibernation κλεινει. Service Pack 2 εχεις βαλει? Και μαλλον με το ασυρματο δεν νομιζω οτι λειτουργει γιατι πρεπει να εχει ρευμα η usb για να δουλεψει.

Αν ναι αδρανοποίηση στα ελληνικά.

Ναι SP2 έβαλα, αλλά εγώ ξέρω από το παλιο υπολογιστή ότι όταν πατάω αναμονή το fan της cpu γυρίζει και σταματάει ο δίσκος. Εδώ κλείνουν όλα και αφού ανοίξω τον υπολογιστή από το start button μετά και φορτώσουν τα xp μου λέει ότι το σ΄συστημα έχει επανέλθει από ένα σοβαρο σφάλμα. :...: Να φταίει το psu?

Link to comment
Share on other sites

Δεν πρεπει να ειναι θεμα τροφοδοτικου. Μηπως ειναι θεμα μνημων? Γιατι και στην αναμονη νομιζω ολο το συστημα κρατιεται στη μνημη. Δεν ειμαι σιγουρος ομως για την αναμονη. Ψαξε λιγακι και στην microsoft μπας και δεις καποια αλλη λυση. Αλλαξε τροφοδοτικο μηπως παιξει και αν γινεται και μνημες.

Link to comment
Share on other sites

Αρχική απάντηση από nikoszax [Σήμερα, στις 12:36]

Δεν πρεπει να ειναι θεμα τροφοδοτικου. Μηπως ειναι θεμα μνημων? Γιατι και στην αναμονη νομιζω ολο το συστημα κρατιεται στη μνημη. Δεν ειμαι σιγουρος ομως για την αναμονη. Ψαξε λιγακι και στην microsoft μπας και δεις καποια αλλη λυση. Αλλαξε τροφοδοτικο μηπως παιξει και αν γινεται και μνημες.

Να αλλάξω τροφοδοτικό και μνήμες δεν παίζει γιατί δεν έχω άλλα. Θα δω στη microsoft και θα δείξει.

Link to comment
Share on other sites

Τα πιο πιθανα ανεφερα. Τωρα μπορει να ειναι και τιποτα αλλο κουφο ή κατι που δεν ξερω και να γινεται ολο αυτο το προβλημα.

Link to comment
Share on other sites

Αρχική απάντηση από Pan0s [Σήμερα, στις 14:11]

honda22 μπορείς να μας πείς πια επιλογή ήταν???

Στο Power Management Setup -> ACPI Suspend Type -> kai διάλεξα S1(POS)

Εχω την mobo GIGABYTE-P35-DS4.

Link to comment
Share on other sites

Αρχική απάντηση από honda22

Στο Power Management Setup -> ACPI Suspend Type -> kai διάλεξα S1(POS)

Εχω την mobo GIGABYTE-P35-DS4.

S3 και S4 ειναι Standby και Hibernation αντιστοιχα.

Αυτο που επελεξες δεν ειναι Αναμονη, αφου ρευμα παραμενει και στo cpu και στην ram.

Link to comment
Share on other sites

Αρχική απάντηση από fusion [Σήμερα, στις 18:35]

S3 και S4 ειναι Standby και Hibernation αντιστοιχα.

Αυτο που επελεξες δεν ειναι Αναμονη, αφου ρευμα παραμενει και στo cpu και στην ram.

S4 επιλογή δεν υπάρχει, μόνο S1 και S3.

Hταν στην S3 από μαμα, και όταν πατούσα αναμονή εσβηνε και δεν επανερχόταν το σύστημα. Τώρα με την S1 όλα ok.

Link to comment
Share on other sites

Καλα αμα σου δουλευει τι να πω...

Το θεμα ειναι να κανεις τη δουλεια σου:D :D

Μπορει σε κανα bios update να το φτιαξουν:computer:

Link to comment
Share on other sites

Αρχική απάντηση από fusion [Σήμερα, στις 19:00]

Καλα αμα σου δουλευει τι να πω...

Το θεμα ειναι να κανεις τη δουλεια σου:D :D

Μπορει σε κανα bios update να το φτιαξουν:computer:

btw εσένα στην αναμονή τι κάνει το πισι σου? κανα ανεμιστήρι γυρίζει? κανα φωτάκι αναβοσβήνει?

Link to comment
Share on other sites

Αναμονη-νεκρα τελειως, σβηνουν ολα και μενει μητρικη αναμενη να δινει ρευμα στις μνημες.

Μετα παταω power-on απο το κουτι και επανερχεται

Το κακο ειναι οτι λογο psu μαλλον, μια στις τοσες δεν επανερχεται.

Πεφτει η ταση αναμονης ή οπως αλλοιως λεγεται.

Το ποιο γαματο απο ολα μου το κανει και αυτο μια στις τοσες, βαζω redfm το βραδυ να κοιμηθω απο internet και μετα απο 20 λεπτα αναμονη και οταν ξυπναω το βρισκω κλειστο αλλα να παιζει radio. Αναμονη με radio ΓΟΥΑΤ ΔΕ ΦΑΚ????? :hehe: :hehe:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.