Jump to content

προβλημα με wireless


unknown
 Share

Recommended Posts

εχω προβλημα με τη ασυρματη δικτυωση του υπολογιστη μου...καθε φορα που παω να συνδεθω στο ιντερνετ με πεταει μπλε οθονη :mad:

λοιπα στοιχεια..

-αυτο συμβαινει με πολλα δικτυα και οχι μονο το δικο μου..

-την πρωτη φορα που το επαθα(δουλευε μια χαρα μεχρι τοτε) ειχα κατεβασει το zone alarm(trial) απο ενα site... κατα την διαρκεια της εγκαταστασης τσουπ μπλε οθονη και restart...

μετα μπηκα σε safe mode και εσβησα το φακελο που ειχε αντιγραψει στα program files και το ιδιο το exe....

εχω δοκιμασει uninstall-install τους drivers της καρτας αλλα τιποτα....

ριξτε καμια ιδεα.... αν και ειμαι σιγουρος οτι με ενα φορματ θα στρωσει...

εχω vista :alien:

Link to comment
Share on other sites

να πω οτι τελικα δεν φαινεται να ειναι προβλημα του ασυρματου γιατι και με το καλωδιο τα ιδια κανει...

το pc εχει scanaριστει με avg και nod32

@wizard θα κοιταξω αυτο που ειπες και θα αναφερω νεοτερα

Link to comment
Share on other sites

SOLVED tnx wizard για το λινκ καθως αυτο εφερε τη λυση :D

ειχε μεινει αλλος ενας φακελος ''zone labs'' και 2-3 αρχειακια του ZA που τα βρηκα τυχαια...

ειχε μπολικο πραμα στη registry το οποιο πηρε ποδι και αυτο...

κοντεψε να ξεπατωθει το delete λεμε....

πολυ πιθανον να εχουν μεινει και αλλα αρχεια αλλα αφου δουλευει....who gives a [email protected]

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.