Jump to content

Πρόβλημα με Volt


Dionysis
 Share

Recommended Posts

Καλησπέρα εχω μια IN9 32X-MAX Wi-Fi

και το utility της μητρικής (το guru) μου βγάζει warning στα Volt συγκεκριμένα στο hypertransport kai sto cpu vvt, και το παραξενο είναι οτι δεν εχω πειράξει τίποτα ουτε έχω κάνει o/c. Eκανα default ρυθμήσεις αλλα και clear coms και δεν σώζονται οι ρυ8μήσεις επίσης όταν πατάω το default απο το utility επανέρχεται στα κανονικά επίπεδα αλλα μόλις κάνω επανεκίνησης πάλι τα ιδια. Τι μπορει να φταίει?

Link to comment
Share on other sites

ειναι ABIT, αυτό φταίει.

Προσπάθησε να σώσεις τις ρυθμήσεις μία - μία με save and exit και όχι με F10 + enter.

Mια μια θα τις πάρει, και το virtualisation πρέπει να είναι ΟΝ (στο bios) πάντα για να πάρει ο βρωμο-guru τις ρυθμησεις.

Link to comment
Share on other sites

Αρχική απάντηση από Dionysis

Δυστηχώς τίποτα πάλι τα ίδια :wall:.

Μήπως? λεω μήπως φταίει το τροφοδοτικό αλλα δεν νομιζω antec 550W είναι

δεν έχει σχέση το τρφοδοτικό, ο guru είναι. Καλοκαίρι σου λέει, διακοπές δεν εχει πάει καταλαβαίνεις....δύσκολα τα πράγματα. δοκίμασε αλλο bios. (κανα πιο παλιό)

Link to comment
Share on other sites

Αρχική απάντηση από gprhellas [Σήμερα, στις 12:44]

δεν έχει σχέση το τρφοδοτικό, ο guru είναι. Καλοκαίρι σου λέει, διακοπές δεν εχει πάει καταλαβαίνεις....δύσκολα τα πράγματα. δοκίμασε αλλο bios. (κανα πιο παλιό)

Αυτό 8α κάνω 8α δικιμασω πιο παλιο bios.

Ευχαριστώ πολύ

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.