Jump to content

Win Vista + Gigabyte p965-DS4


Recommended Posts

Παιδες εχω μια ερωτηση.

Αν παω στο Bios ( v. F-10 ) και απενεργοποιησω την On Board καρτα ηχου και το Lan ( Marvell ), τα Win στην εκκινηση, καθως μπουν στο περιβαλλον, φορτωνει τα μισα προγραμματα που εχω στην εκκινηση, μετα σαν να βρισκεται σε περιοδο αδρανειας και μετα φορτωνει και τα υπολοιπα και ειναι ετοιμα για εργασια.

Δηλαδη αργει χαρακτηριστικα η εκκινηση. Μηπως πρεπει να τα απενεργοποιησω και απο καπου αλλου;

Αν τα ξανα ενεργοποιησω, η εκκινηση ταχυτατη...

Γνωριζει κανεις κατι επι αυτου;

Link to comment
Share on other sites

Ολα καλα με τη καρτα ηχου.

Το προβλημα τελικα ειναι στο On Board Lan Boot Rom στο BIOS.

Αν το απενεργοποιησω τοτε καθυστερει η εκκινηση του λειτουργικου. Προσπαθησα και απ τη διαχειριση συσκευων... Εκανα απεγκατασταση τον Marvell.

Τι ακριβως ειναι αυτο; Να αφησω το Lan ενεργοποιημενο να τελειωνω; Προσαρμογεα δικτυου εχω USB ADSL WAN Adapter απ το OnDsl kit.

Σαν περιτο μου φαινεται το Marvell. Τι να πω δε ξερω.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.