Jump to content



προβλημα επειγον!


sv1eho

Recommended Posts

πηρα πριν ενα μηνα ενα λαπτοπ της ασους το f3sc και ειπα λοιπον να χωρισω τον δισκο σε 2 παρτισιον.

βαζω λοιπον το paragon particion και μολις τον χωρισα τον δισκο...δεν ξαναμπουταρε ποτε!

εμαθα εκτον υστερων οτι αυτο το λαπτοπ ειχε απο το εργοστασιο εναν χωρο κρατημενο περιπου 6 γιγα που ειναι για το ρικαβερυ.αυτο δεν ξερω αν πειραχτηκε κατα τον χωρισμο του δισκου.

το συμπτωμα που κανει οτι με το που κανω ρισταρτ αφου μου δειξει στην οθονη το διαφηστικο της ασους,μετα δειχνε πανω αριστερα τον κερσορα να αναβοσβηνει και μενειε εκει για παντα!

ωραια λεω..θα κανω φορματ.

βαζω το δισκακια που ειχε μεσα στο κουτι,ξεκιανω την διαδικασια απο την αρχη ,περναω το πρωτο δισκακι,μετα που ζηταει το δευτερο που ειναι οι οδηγοι,περνανε και αυτοι ολοκληρωνεται η εγκατασταση,κανει ρισταρτ.......και τζιφος,παλι τα ιδια.!!

ο κερσορας οπανω αριστερα ανααβοσβηνει σε μαυρη οθονη...

τι να κανω??

Link to comment
Share on other sites

κοίταξε πρώτα απο όλα εάν απο το μπϊος κάνει μπούτ απο τον σι

Προσπάθεισε να ανοίξεις σε σαφε μοουντε και κάνε μία επαναφορά συστήματος απο το δισκάκι τον γουίντοους .

Δεν νομίζω να είναι πρόβλημα σκληρού απλώς μπορεί να άλαξαν τα ονόματα τον σκληρών μετά το παρτίσιον γιατί το βϊος κάνει μπούτ απο το σί

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.