Jump to content

ΠΡΟΒΛΗΜΑ ΜΕ ΤΡΟΦΟΔΟΤΙΚΟ


nioufis
 Share

Recommended Posts

Είναι εδώ και μερικές μέρες που έχω πάρει το νέο μου πσακι.

Το πρόβλημα που μου παρουσίασε από την 1η μέρα που το πήρα είναι ότι όταν τα είχα συνδέσει όλα

πάταγα να ανοίξει ο υπολογιστής άναβε,έσβηνε και μετά ξαναάναβε και έμενε στάσιμος ούτε μπιπ ούτε τίποτα. Δοκίμασα να αφαιρέσω όλες τις συσκευές και άφησα μόνο μητρική και επεξεργαστή και πάλι τα ίδια. Να προσθέσω πως αρκετές φορές όταν σύνδεα το τροφοδοτικό με το ρεύμα μου έριχνε την ασφάλεια.

Το τροφοδοτικό είναι αυτόhttp://www.e-shop.gr/sort_search.phtml?stuff=coolermaster+700

Το πήγα πίσω στο Ε-shop το δοκίμασαν και είπαν πως δουλεύει κανονικά.Το πήρα γύρισα σπίτι τα σύνδεσα και δούλεψε.Αφου πήγα για δουλειά και γύρισα πήγα να το βάλω και έκανε πάλι τα ίδια.

Αυτό που δεν έχω δοκιμάσει ακόμα είναι να το βάλω σε άλλη μπρίζα μέσα στο σπίτι που να έχει μεγαλύτερη

ασφάλεια,παρεπτιπτόντως αυτή που δουλεύει το δωματιό μου είναι 10αρα

Έχει κανείς καμιά ιδεέα τι μπορεί να συμβαίνει;

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.