Jump to content

Πρόβλημα με wireless σε sagem 2404


kwsths946
 Share

Recommended Posts

:flag:

Έκανα μια καινούρια σύνδεση οτε conn-x.Μου δόθηκε το default modem router sagem 2404(το οποίο ακούω για πρώτη φορά και δεν το έχω και της προκοπής...) και έκανα τα πάντα όπως μου τα λέει ο οτε για να εγκαταστήσω το ενσύρματο και ασύρματο δίκτυο.

το ζητούμενό μου είναι να έχω σε λειτουργία το ασύρματο λόγω ελλείψεως πρίζας στο δωμάτιό μου.

το θέμα είναι ότι έκανα τις ρυθμίσεις με ethernet και όλα ήταν καλά και υπήρχε σύνδεση στο ίντερνετ.

όταν όμως άνοιξα το ασύρματο του λάπτοπ μ για να δω το όνομα που είχε το ρούτερ(προς έκπληξή μ:wall:)δεν μπόρεσα να το βρω...

παιδεύομαι 2 μέρες και δεν μπορώ να το βρω με τίποτα.:suicide:

έχει κάποιος παρόμοιο πρόβλημα ή να ξέρει κάτι για αυτό;;;;;

ευχαριστώ πολύ...:help1::help1:

Link to comment
Share on other sites

όταν όμως άνοιξα το ασύρματο του λάπτοπ μ για να δω το όνομα που είχε το ρούτερ(προς έκπληξή μ:wall:)δεν μπόρεσα να το βρω...

Για να καταλαβω,εψαξες για ασύρματα δυκτα και δεν έβρισκες το διό σου σωστά?αλλα ασύρματα έβρισκες ?

Αν ναί,Ενσύρματα μπές στο ρουτερ σου (192.168.1.1)και κοίτα αν όλες οι ρυθμίσεις στο wireless είναι εντάξει.

Link to comment
Share on other sites

ναι το ασύρματο του λαπ λειτουργεί κανονικά και μπορώ να βρω άλλα.

το δικό μου όμως, ενώ το ρούτερ δείχνει να εκπέμπει, δεν μπορώ να το βρω ούτε στο λαπ ούτε στο κινητό ακόμα και δίπλα του να είμαι.

τι ρυθμίσεις τις έκανα βήμα βήμα όπως μου τα έλεγαν οι οδηγείες....τίποτα....

τις έκανα όπως ήξερα κι εγώ(παρόμοια δλδ) αλλά πάλι τίποτα....

έτσι πόσταρα μήπως κάποιος ξέρει κάποια ιδιαιτερότητά του που μου διαφεύγει.

και στο νετ από ότι παρατήρησα όλοι έχουν από κάποιο πρόβημα(διαφορετικά μεταξύ τους) αλλά δεν έχουν λυθεί όλα...χμ...

Link to comment
Share on other sites

Να υποθέσω πως reset έχεις δοκιμάσει μήπως και είχε κολήσει το ρουτερ?αν ναι τοτε κάλεσε στις βλάβες του ΟΤΕ (121) μήπως έχει όντως πρόβλημα το ρούτερ.

Link to comment
Share on other sites

Μήπως υπάρχει κάποιος περιορισμός με το mac filter? ρίξ'του μια ματια...και αν είναι βάλε την mac adress του laptop στο filter του router και ξαναδοκίμασε....

Το laptop με την ethernet το έχεις δοκιμάσει?

Link to comment
Share on other sites

το mac filter δεν πιάνει από τη στιγμή που βλέπω το όνομα που του έχω δώσει αλλά παλώς να μη με αφήνει να μπω?

με ethernet δουλεύει κανονικά κια μπορώ να μπω στο web interface.

οκ θα το κοιτάξω και αυτό μια και δεν το ήξερα ότι δουλεύει έτσι.

ευχαριστώ.

αν δω ότι και έτσι δεν δουλεύει θα τους το φέρω.....πίσω...

Link to comment
Share on other sites

Αν λειτουργεί κανονικά με ethernet και με το wireless δεν μπορείς να μπείς πάει να πεί οτι κάποιο προβληματάκι......υπάρχει.....!!

Παρε τηλέφωνο και ανέφαιρε το πρόβλημα και λογικά θα γίνει αντικατάσταση....:fun:

Link to comment
Share on other sites

Χρόνια πολλά και καλή χρονιά σε όλους..

Πηρα πρόσφατα φορητο υπολογιστή "Τoshiba A300 - 1LT'' και ένα ασύρματο ρούτερ (Sagem 2404). Παράλληλα έχω και έναν σταθερό υπολογιστή και θέλω να συνδέσω και τους δύο στο ιντερνετ. Και ενώ στο σταθερό υπολογιστή που έχω συνδέεται κανονικά με ethernet, ο φορητός δε βλέπει κανένα ασύρματο δίκτυο..Να σημειώσω πως με ethernet ο φορητός συνδέεται κανονικά. Κάλεσα στο 1242 κάναμε όλες τις ρυθμίσεις μέσω του 192.168.1.1. μέσω του σταθερού υπολογιστή και μόλις πηγαμε στο φορητό δεν έβλεπα κανένα δίκτυο (είπε χαρακτηριστικά ''αποκλείεται'') και όπως συμβαίνει σε αυτές τις περιπτώσεις έπεσε η γραμμη. Επίσης δε βλέπω κανένα άλλο ασύρματο δίκτυο. Φοβούμαι πως είναι κάποια ρύθμιση στα Vista..Αυτό που θα ήθελα από εσάς και όποιος μπορεί να:

1)Να με βοηθήσει να κάνω ένα έλεγχο για το έάν είναι ρυθμισμένα τα Vista σωστά,

και εάν μπορεί να μου εν τάχυ τις διαδικασίες βήμα -βήμα που πρέπει να γίνουν για να κατορθώσω να συνδεθω και με τους δύο ( για να επιβεβαιώσω ότι τα έχω κάνει και σωστά)

Ευχαριστώ εκ των προτέρων

Edited by virus109
Link to comment
Share on other sites

Χρόνια πολλά και καλή χρονιά σε όλους..

Πηρα πρόσφατα φορητο υπολογιστή "Τoshiba A300 - 1LT'' και ένα ασύρματο ρούτερ (Sagem 2404). Παράλληλα έχω και έναν σταθερό υπολογιστή και θέλω να συνδέσω και τους δύο στο ιντερνετ. Και ενώ στο σταθερό υπολογιστή που έχω συνδέεται κανονικά με ethernet, ο φορητός δε βλέπει κανένα ασύρματο δίκτυο..Να σημειώσω πως με ethernet ο φορητός συνδέεται κανονικά. Κάλεσα στο 1242 κάναμε όλες τις ρυθμίσεις μέσω του 192.168.1.1. μέσω του σταθερού υπολογιστή και μόλις πηγαμε στο φορητό δεν έβλεπα κανένα δίκτυο (είπε χαρακτηριστικά ''αποκλείεται'') και όπως συμβαίνει σε αυτές τις περιπτώσεις έπεσε η γραμμη. Επίσης δε βλέπω κανένα άλλο ασύρματο δίκτυο. Φοβούμαι πως είναι κάποια ρύθμιση στα Vista..Αυτό που θα ήθελα από εσάς και όποιος μπορεί να:

1)Να με βοηθήσει να κάνω ένα έλεγχο για το έάν είναι ρυθμισμένα τα Vista σωστά,

και εάν μπορεί να μου εν τάχυ τις διαδικασίες βήμα -βήμα που πρέπει να γίνουν για να κατορθώσω να συνδεθω και με τους δύο ( για να επιβεβαιώσω ότι τα έχω κάνει και σωστά)

Ευχαριστώ εκ των προτέρων

φίλε το ίδιο ακριβώς έχω και δεν πρέπει να φταίε τα βίστα....δυστυχώς...το θέμα με μένα είναι ότι ούτε καν γραμμή οτέ έχω για να τους πάρω και να τα ψάλω...:fist:

Link to comment
Share on other sites

  • 2 weeks later...

παιδιά τέλος τα σούξου μούξου

μετά από κάτι ρυθμίσεις που έκανα κατάφερα να το δω αλλά.......

πάλι δε με άφηνε να μπω λέγοντάς μου ότι οι ρυθμίσεις μου δεν ταιριάζουν......μπιπ....

πήρα τον τεχνικό...αφού μου συνδέσανε το τηλέφωνο και μπόρεσα επιτέλους να μιλήσω...

ήρθε ο κύριος....κράταγε ένα καινούριο μόντεμ πανομοιότυπο...το έβαλε πάνω χωρίς να σκαλίσει το παλιό...το εγκατέστησε και δούλεψε.....

ε τώρα τι τους λες?

τλσπ....

το θέμα είναι ότι τέλος καλό όλα καλά...

ευχαριστώ θερμά όσους προσπάθησαν να βοηθήσουν και ελπίζω να μην έχω άλλα προβλήματα.....

σας ασπάζομαι στα μούτρα!!!!:rubik:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.