Jump to content

προβλημα με TOSHIBA Α500 1-GH


Recommended Posts

ανοιγει μονο του και δυο φορες αναβοσβησε η οθονη με μυνημα οτι οι drivers εγκατασταθηκαν με επιτυχια

εχω βρει ακομη ενα σχετικο post γνωριζει καποιος κατι νεοτερο

Link to comment
Share on other sites

καλωσορισες στο thelab!

εχεις ανοιξει το θεμα ομως σε λαθος κατηγορια!

(για προβλημα σε λαπτοπ καλυτερα στο Mobile computing ή στο Γενικα για τους Η/Υ)

καποιος admin παρακαλω να μετακινησει το θεμα!

@pentores: δωσε μας περισσοτερα στοιχεια...εκανες καποια εγκατασταση σε drivers? αν ναι, τι?

Link to comment
Share on other sites

μην σε απασχολει η κατηγορια...λογικα θα μετακινηθει σε λιγο:)

αμα θες ομως δωσε μας περισσοτερα στοιχεια να σε βοηθησουμε!

Link to comment
Share on other sites

Ρε ανθρωπε... θα το μετακινησει admin το θεμα. Εσυ πες μας τι ακριβως ειναι το προβλημα σου, γιατι 3 ατομα εδω και κανενας δεν καταλαβε. Γινε λιγο πιο αναλυτικος. Τι ακριβως σου κανει? Καθε ποτε? Το εκανε απο την αρχη? Αν οχι αλλαξες κατι πριν ξεκινησει να το κανει? κλπ κλπ...

Link to comment
Share on other sites

ενω κλεινω κανονικα απο τερματισμο την αλλη μερα οταν το ανοιγω εμφανιζεται σα να ηταν σε αδρανοποιηση η sleep mode kai μπαινω σαν user

Link to comment
Share on other sites

ενα αυτο και δευτερο η οθονη εχει αναβοσβησει δυο φορες επανερχεται με μυνημα οτι οι drivers εγκατασταθηκαν επιτυχως εχω μιλησει ηδη με τη toshiba αλλα καθε φορα μου δινουν διαφορετικη απαντηση υπαρχει και κατι αναλογο και στην επισημη σελιδα της

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...