Jump to content

lazarosleon

Premium Members
  • Posts

    871
  • Joined

  • Last visited

Everything posted by lazarosleon

  1. Αναβαθμισα και εγω. Πως πειραζουμε και τι? Αντε, μηπως και εκμεταλευτω λιγο τα 16 GB..... Ram.
  2. Και μια ερωτηση Στο τελευταιο CPU-Z βλεπω οτι λεει : Graphic Interphace x8. Max support x16. Σημαινει κατι αυτο?? Επισης, στο EVGA, δεν μου εχει αναψει το λαμπακι που λεει Linked. Και με αφηνει να κλοκαρω τη καθε μια καρτα ξεχωριστα, ειτε σε θεμα θερμοκρασιας, ειτε σε θεμα γκαζιων. Εχει γινει κατι λαθος????
  3. Problem SOLVED ΒΥ Κοπριτης Εγκαταστησε το HITMAN PRO , ενα απλο, γρηγορο προγραμματακι, το οποιο βρηκε το παραπανω αρχειο οπως και το ATI.EXE να τρεχουν, χωρις να υπαρχει εγκατασταση. Το παραπανω προγραμμα λοιπον, αφου εκανε μερικα Restart, καθαριζοντας καθε ιχνος καποιου ιου που βρεθηκε, το μηχανημα πλεον, δουλευει μια χαρα. Επισης αναφερω οτι ξαφνικα, στρεσαρε ο ιος αυτος, την καρτα, στο 100% ακομα και στο ρελαντι, μολις ενα λεπτο μετα απο καθε Restart. Κοπριτη, σε Ευχαριστω
  4. EVGA GTX 660 OC Superclocked Signature 2, SLI 3 GB Edition Unigine Heaven Benchmark 4.0 FPS 45.2 Score 1137 Max FPS 110.9 Mode 1920x1080 8XAA full Screen Quality Ultra Tssellation Extreme Τα παντα ολα,στα μεγιστα, απο ρυθμισεις στο Bench Πως φαινεται ???
  5. Αυτος, πρεπει να με σημαδευε......... αλλα να ειναι καλα το 70-200, και ημουν μακρυα. Στο συγκεκριμμενο σημειο, χτες ειχαμε 2 ανασκελα.... EDITED. Photo 3 Add.
  6. http://www.acropolisrally.gr/userfiles/CMSFiles/NewSunday_white_final.jpg Επειδη πηγα απο εκει, η διαδρομη Κλενια, ειναι ολα τα λεφτα Στροφη 2,3,4 απο την Εκκινηση 0800, οποιος θελει, στελνει πμ το κινητο
  7. F9, 1/40, ΙSO 100, M Program BILLPEPPAS....(γκαντεμακο μου εσυ :P , αλλη φορα θα εχω σκορδα μαζι μου) σε ψαχνει ενα Security ρε συ.....ειπε να σου πω πολλα χαιρετισματα :P:P:P:p:p:p:p:p:p:p
  8. Δεν σε αμφισβητω απο εδω το ειδα Archetypo+ / Projects Παντως, οπως και να το λενε, σαν φωτογραφια, αξιζει πολυ
  9. BILLPEPAS, Κακο παιδι.... Πηγα σημερα το πρωι, στην Ελευσινα, προκειμενου να δω το παλιο και ωραιο συγκροτημα του ''Κρονος''. Δυστυχως, ολα κλειστα. Μονο απο μαντρα (εχει τρυπα) η κανα καλο σαλτο για να μπει κανεις μεσα. Ομως, με τα οσα ακουσα απο τους γυρω, θελουμε καλη ομαδα, σε αριθμο, προκειμενου, ΑΝ συναντησουμε κανεναν ''περιεργο'', μη γινει καμια ''στραβη''. Παλια πρεζονια, κλπ κλπ, ακουστηκαν οτι εκει κανανε πιατσα. Οπως και αστεγοι κλπ Πόλεις του Σήμερα: Ελευσίνα Αν ψηθειτε, παμε παρεα ε?
  10. Ναι οκ, ηταν δηλωμενο αυτο που ειπες, αλλα παλι δεν εγινε τιποτα.
  11. - <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event"> - <System> <Provider Name="Application Error" /> <EventID Qualifiers="0">1000</EventID> <Level>2</Level> <Task>100</Task> <Keywords>0x80000000000000</Keywords> <TimeCreated SystemTime="2014-03-21T19:59:10.000000000Z" /> <EventRecordID>21028</EventRecordID> <Channel>Application</Channel> <Computer>LazarosI7-PC</Computer> <Security /> </System> - <EventData> <Data>cuda.exe</Data> <Data>0.0.0.0</Data> <Data>528e7f14</Data> <Data>cuda.exe</Data> <Data>0.0.0.0</Data> <Data>528e7f14</Data> <Data>c0000005</Data> <Data>0000d303</Data> <Data>1868</Data> <Data>01cf454000d27b5f</Data> <Data>C:\windows\cuda.exe</Data> <Data>C:\windows\cuda.exe</Data> <Data>43f80445-b133-11e3-b611-ac220bc8c1ed</Data> </EventData> </Event> Faulting application name: cuda.exe, version: 0.0.0.0, time stamp: 0x528e7f14 Faulting module name: cuda.exe, version: 0.0.0.0, time stamp: 0x528e7f14 Exception code: 0xc0000005 Fault offset: 0x0000d303 Faulting process id: 0x1868 Faulting application start time: 0x01cf454000d27b5f Faulting application path: C:\windows\cuda.exe Faulting module path: C:\windows\cuda.exe Μια χαρα δουλευει η καρτα, και η οθονη.
  12. Μια καρτα εχω, η σωστη ειναι τσεκαρισμενη.
  13. Direct Connect, και το προβλημα παραμενει :crazy: Mining?? Τι ειναι αυτο??? Οχι, δεν το βλεπω στις διεργασιες Tune Up Utilities, ετρεξα, προβλημα ουδεν Malware Bytes, τιποτα Spybot Search & Destroy, παλι τιποτα
  14. Το εχω τρεξει, δεν βρισκει κατι C2 ειναι η μητρικη, εβαλα και το νεο Bios, αλλα εξακολουθει το θεμα Η πλακα ειναι, επειδη η καρτα γραφικων, ειναι συνδεμενη στον Pioneer vsx 921k(AV amplifier 5.1) και μεσω εκει παει στο μονιτορ, δεν ξερω τι γινεται, και μια εχω ηχο, μια οχι(Ο ηχος παει μεσω οπτικης, επισης στον ενισχυτη). Οποτε, κανω επανεκινηση και μια στις 2, εχω ηχο :suicide:
  15. Το ελληνικο, παει να γινει ντουμπαι λενε!! Δεν ξερω τιποτα αλλο.
  16. Εννοεις, και αλλες Δεν γινεται τωρα, ειχα παει μια τσακ μπαμ, για να προλαβω να δω τι αξιολογο υπαρχει Απο εβδομαδα, θα ανεβασω μερικες, που θα ξαναπαω
  17. Μουσειο Ελληνικου Olympic Airways Λιγες μερες μενουν , συμφωνα με τα ΜΜΕ, πριν τα ισοπεδωσουν ολα
  18. Γιατι νομιζεις οτι ειναι θεμα μητρικης?
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.