Jump to content

Πρόβλημα σε ολοκαίνουριο pc.


Recommended Posts

Τα περιεχόμενα του:

http://www.e-shop.gr/show_per.phtml?id=PER.553904

http://www.e-shop.gr/show_per.phtml?id=PER.526841

http://www.e-shop.gr/show_per.phtml?id=PER.558294

http://www.e-shop.gr/show_per.phtml?id=PER.510718

http://www.e-shop.gr/show_per.phtml?id=PER.808018

Τι συμβαίνει… Όλα μια χαρά, ανοίγει κανονικά, μπαίνει bios οκ… Πάω να κάνω φορματ και να βάλω xp sp3. Ενώ όλα είναι μέλη γάλα, όταν περνάει τα windows σβήνει… Σε μια έκδοση windows με sp3 έσβηνε στα 24 λεπτά. Και της 3ς φορές. Μετά βάζω κάποιο άλλο cd με xp sp3 πάλι, λέω μην τυχών και έχει πρόβλημα… Τώρα έσβησε στα 14 λεπτά κάπου… Μετά βάζω vista ultimate sp2 και πάλι τα ίδια. Σβήνει πριν ξεκινήσει να περνάει αρχεία και πάει στο στάδιο των δίσκων. Λοιπόν δεν ξέρω έχω προβληματιστεί γενικά. Πείτε μου καμιά άποψη και ταυτόχρονα εγώ αλλάζω τροφοδοτικό και βάζω ένα 650 corsair να αποκλείσω το θέμα τροφοδοσίας.

ΥΓ: Όταν λέω σβήνει εννοώ σβήνει μένει 4,5 sec σε μαύρη οθόνη και μετά δείχνει τα αρχικά μνήμη τόση μπλα μπλα… Πατάει reset δλδ.

Ευχαριστώ.

Link to comment
Share on other sites

Προς το παρόν έχει λυθεί το θέμα με αλλαγή τροφοδοτικού. Έβαλα ένα Corsair 650watt. Θα δείξει στην πορία πως θα πάνε τα πράγματα βέβαια. Γιατί μου φαίνετε κουλό 3ς φορές π.χ στα 24λεπτά λόγο τροφοδοτικού να βαράει ρεσετ το μηχάνιμα!

Link to comment
Share on other sites

Δεν ειμαι και πολυ σιγουρος οτι τα 16Α που βγαζει στις 12αρες φτανουν για να δουλεψει η 4890.

stealth

Οντως...εχω δει παρομοιο προβλημα ακομα και σε τροφοδοτικο 750W που εβγαζε 18-19Α γραμμες στα 12V.

Link to comment
Share on other sites

Είχα φύγει ταξίδι και τώρα ξαναμπήκα ιντερνετ. Ναι τελικά όντος ήταν το τροφοδοτικό. Δεν ξαναπαρουσίασε κανένα πρόβλημα το pc. Ακόμα και μεσα σε game σε full load.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.