Jump to content

Τι εγινε παλι !!!! .... :(


Recommended Posts

Πειραζα λιγο τις μνημες μου και το fsb... απο 240 το πηγα 245 και το pc κρασαρε... Κανει επανεκινηση και απο κει και περα δεν ξαναμπαινει windows

Φορτωνει τα παντα κανονικα στην αρχη μπορω να μπω και βιος τα παντα ολα ... φορτωσα εργοστασιακες ρυθμισεις παλι τπτ..

Αφου κανει ποστ και δει το raid κτλ ολα κομπλε μου βγαζει μια παυλα και αναβοσβηνει...Σαν να μην μπορει να φορτωσει τα windows ...

Τι μπορει να παιζει ? Δεν ακουω κανενα μπιπ απο την μητρικη μου και δεν φαινεται τπτ περιεργο...

Link to comment
Share on other sites

δεν ξερω αν στο μενου του raid εχει καμμια επιλογη τυπου rebuild που να κανει τιποτα.

Αλλα βασικα επρεπε να εχεις κρατησει image να μπορεις να το ξαναπερασεις ανα πασα στιγμη.

Ειδικα αφου εχεις και raid0.

Link to comment
Share on other sites

Μπηκα με το DVD WINDOWS 7 ....Βρισκει τις εγκαταστασεις των VISTA + WIN7 ... απο και και περα μπορω να κανω κατι?

Το repair δε φαινεται να κανει και πολλα

Link to comment
Share on other sites

χμ δες αν σε βοηθήσει και αυτό..

πήγαινε repair your computer, επίλεξε το OS σου μετά System recovery options και στη γραμμή εντολών δοκίμασε:

bootrec /rebuildbcd

αν δε βρει windows installation δοκίμασε τις εντολές:

bcdedit /export C:\BCD_Backup

ren c:\boot\bcd bcd.old

bootrec /rebuildbcd

restart

αν πάλι δε γίνει τίποτα με το πρόβλημά σου είσαι σε δύσκολη θέση.. gl bro

Link to comment
Share on other sites

Βρισκει installation αλλα μια φορα ναι μια οχι ...περναω κατι raid ahci drivers και μια ετσι μια αλλιως...εχει κανεις τους latest Να μου δωσει γιατι δε τους βρισκω

Παντως εντυπωση μου κανει πως δε φορτωνει τα Vista...οταν εγινε η ^αλακια ειχε τα WIN φορτωμενα...ολα χαλασαν!?!?!?!

Εκανα αυτο που ειπες...στην εγκατασταση των 7 οκ ...οταν βρηκε τα Βιστα και ειπα να τα βαλει στη λιστα εγραψε κατι για element not found...εκανα ρεβοοτ αλλα παλι δεν γινεται κατι

Link to comment
Share on other sites

Fixmbr πως να κανω αφου δε μπορω να μπω πουθενα...

Μπηκα με το DVD WINDOWS 7 ....Βρισκει τις εγκαταστασεις των VISTA + WIN7 ... απο και και περα μπορω να κανω κατι?

Το repair δε φαινεται να κανει και πολλα

μολις εκανες:001:

Link to comment
Share on other sites

χεχεχε

DaLooney added 10 Minutes and 21 Seconds later...

Χμμμμμ...

Χμμμμ....

Μπηκα στην εγκατασταση των Windows7 ...ετρεξα οτι διαθεσιμο υπηρχε απο fixmbr...παπαλα...

Ξαναμπαινω δοκιμαζω να κανω τα ιδια στην αλλη εγκατασταση των VISTA...

Reboot...βγαζω το dvd... κολλημα για 5 δευτερολεπτα...μετα ως δια μαγειας μου εβγαλε το βοοτ options για 7 η VISTA !

Παταω να φορτωσουν τα 7... και ολα καλα !!!!!!!!!!!!!!!

Τι να πω εχω ΧΕΣΤΕΙ απο τη χαρα μου τελικα δε νομιζω να εχασα κατι...αλλα φοβαμαι να κλεισω και να ανοιξω παλι το pc... Εχω την απορια.."ΘΑ ΞΑΝΑBOOTAREI ???"

Ευχαριστω ολους !!!

Θελω asap οδηγο backup ... να προτιμησω GHOST? η κατι αλλο?

Link to comment
Share on other sites

χαχα με το μαλακό τα βολτς και τα mhz την άλλη φορά

=)

edit: επίσης αν μπαίνεις στα 7 κατέβασε το πρόγραμμα easy bcd και φτιάξε εύκολα απο εκεί το startup να μη μπερδεύει το ένα installation με το αλλο

Link to comment
Share on other sites

Δεν ανεβασα βολτ ο καημενος...

Απο 15Χ240 δοκιμασα 15Χ245 ...ελεος δηλαδη τι φρικη εφαγε !!! μαλλον ηθελε να κοιμηθει μεσημεριατικα ο φενομας...και οχι να κανει δοκιμες !!!

Link to comment
Share on other sites

edit: επίσης αν μπαίνεις στα 7 κατέβασε το πρόγραμμα easy bcd και φτιάξε εύκολα απο εκεί το startup να μη μπερδεύει το ένα installation με το αλλο

το αυτο :023:

πολυ καλο προγραμματακι

ΥΓ

η πλακα ειναι οτι πριν καμμια ωρα, το αλλο pc μου σε ενα reboot επαθε ακριβως το ιδιο πραγμα, κολλαγε κατα τον ελεγχο των δισκων του raid, με πολλες τελιτσες και μια παυλα, και δεν προχωραγε ουτε στο BIOS να μπει.

Αλλα το εσβησα το ανοιξα και δουλεψε (επισης ειναι και raid1 :) )

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.