Jump to content

Παγωμα κατα την επανεκκινηση μετα την αναβαθμιση σε 2004


Recommended Posts

Μετα την αναβαθμιση το πισι της υπογραφης κανει το εξης κουφο. Αν κανω εναρξη-επανεκκινηση βλεπω το "γινεται επανεκκινηση" μαυριζει η οθονη σβηνουν τα λεντ του κουτιου και μενει εκει.

Οι ανεμιστηρες δουλευουν κανονικα. Τι εχω δοκιμασει:

1. powercfg -h off

2. Απενεργοποιηση επιλογης αδρανοποιησης

3. Αλλαγη του σχεδιου τροφοδοσιας σε "Υψηλες επιδοσεις"

4. Κουμπι αδρανοποιησης -> "καμια ενεργεια"

Ολα αυτα προτεινονται απο δω απο κει και απο την MS Αλλα δεν βοηθουν. Το προβλημα λυνεται με κλεισιμο του τροφοδοτικου απο τον διακοπτη.

Σημειωνω οτι σε λινουξ ΔΕΝ συμβαινει αυτο.. καμια ιδεα γιατι τσαντιζομαι επικινδυνα με τον γολγοθα των updates της MS;

Link to post
Share on other sites

Βγάλε τη 2004, το μόνο που σκέφτομαι, εκτός αν κάποιο άλλο πρόγραμμα ή driver σου κάνει τη ζημιά που δεν συνεργάζεται με την 2004.

Εγώ στο ένα pc την 1909 έχω ακόμα.

 

 

  • Thanks 1
Link to post
Share on other sites
  • 2 weeks later...

Και επειδη πασχω απο χρονια gdpτιδα και ηθελα να βρω ακρη μετα απο εγκαταστασεις και επανεγκαταστασεις τις 2004 και πειραματισμους

η λυση ειναι:

1. powercfg -h off

2. απενεργοποιηση με shift πατημενο

3. powercfg -h on

  • Like 1
  • Haha 1
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.