Jump to content

Δεν κάνει σύνδεση


morius
 Share

Recommended Posts

Όπως λέει και ο τίτλος του thread πολλές φορές δεν μπαίνει νετ η σύνδεσή μου,λέει "Γίνετε επαλήθευση ονόματος και κωδικού χρήστη" μένει έτσι για κανα 30" και μετά βγάζει σφάλμα και καλά ότι είναι λάθος UserName ή PassWord.

Αυτό μου το κάνει τις 5 τελευταίες μέρες.Η σύνδεση είναι από αυτές που δίνουν σε εκπαιδευτικούς(από τον father:D),δεν ξέρω τι μπορεί να φταίει, εσείς τι πιστεύετε ότι συμβαίνει;

Link to comment
Share on other sites

Στην θέση σου θα έπαιρνα μία φθηνή net κάρτα, na τσεκάρω αν φταίει κάτι στο pc/modem/γραμμή μου. Αν η σύνδεση παίξει σωστά, πιθανόν να φταίει κάτι από την πλευρά του παροχέα.

Link to comment
Share on other sites

προφανώς μιλάμε για pstn (56K)

δοκίμασες να κάνεις ένα τηλ. στον παροχέα;

υπάρχουν επίσης και δωρεάν συνδέσεις που μπορείς να δοκιμάσεις το hardware σου

αν δεν δουλέψει, πέστα ένα χεράκι στον father και απαίτησε πάραυτα DSL :p

Link to comment
Share on other sites

Αρχική απάντηση από RootX [Σήμερα, στις 18:50]

Στην θέση σου θα έπαιρνα μία φθηνή net κάρτα, na τσεκάρω αν φταίει κάτι στο pc/modem/γραμμή μου. Αν η σύνδεση παίξει σωστά, πιθανόν να φταίει κάτι από την πλευρά του παροχέα.

Δεν το δοκίμασα αυτό,αλλά τσέκαρα ότι το pc/modem/γραμμή μου είναι οκ,βάζοντας να κάνει σύνδεση στο κινητό μου:p και το κινητό χτύπησε κανονικά αυτό δεν εννοείς (περίπου) το αν δίνει σήμα και αν κάνει σωστά την κλήση...

Αρχική απάντηση από spc [Σήμερα, στις 18:56]

προφανώς μιλάμε για pstn (56K)...

...αν δεν δουλέψει, πέστα ένα χεράκι στον father και απαίτησε πάραυτα DSL :p

Ναι για ptsn μιλάμε,μόνο που αν υπήρχε ADSL θα είχα βάλει:o :o :o :o :o

ADSL από Σεπτέβρη:( (Στην πόλη μου)

Link to comment
Share on other sites

αφου εισαι σιγουρος οτι δεν ειναι αυτα που ειπαν ττα παιδια, για ξαναελενξε τα στοιχεια παςς ονομα χρηστη, Επακ κτλ. αν παλι υπαρχει προβλημα τοτε κανε ενα τηλ. στον παροχεα. α! μηπως επειδη εκλεισαν και τα σχολεια εκοψαν την συνδεση???? :tomato: :tomato:

Link to comment
Share on other sites

για ξαναελενξε τα στοιχεια παςς ονομα χρηστη,

Φίλε MaGiCMaN, έσβησα και ξαναδημιούργησα την σύνδεση αρκετές φορές , αλλά τίποτα.

α! μηπως επειδη εκλεισαν και τα σχολεια εκοψαν την συνδεση????

Όχι αυτό δεν ισχύει,η σύνδεση δουλεύει συνεχώς όλο τον χρόνο,μόνο με έναν περιορισμό,μπορείς να μπεις μόνο μετά τις 14:00 λόγο σχολικών ωρών,εκτός Κυριακής που μπορείς να μπεις όποτε θες;)

Σήμερα ευτηχώς δεν είχε κανένα πρόβλημα...!θα δούμε από αύριο:D

Link to comment
Share on other sites

Αρχική απάντηση από morius [01-07-2005 00:48]

Σήμερα ευτηχώς δεν είχε κανένα πρόβλημα...!θα δούμε από αύριο:D

επομενως φταει ο παροχεας της συνδεσης το πιο πιθανον...

Link to comment
Share on other sites

Πριν αποκτήσω συνδρομή στη FORTHnet είχα "κλέψει" ( :devil: :whistling ) το Username και το Password από έναν φίλο και έμπαινα με αυτά!

Όταν όμως ήταν μέσα ο "νόμιμος" κάτοχος του λογαριασμού, μου έβγαζε αυτό το μήνυμα...

:innocent: :innocent: :innocent:

Link to comment
Share on other sites

Όλα πάνε μιά χαρά εδώ και τρεις μερούλες,δεν υπάρχει κανένα πρόβλημα,μάλλον μπορεί να είχε γίνει κάτι στον server:blink:

Link to comment
Share on other sites

και εγω αν και εχω adsl 384/128 μερικες φορες μπυ βγαζει οτι εχω λανθασμενα στοιχεια ενω αν ξαναμπω μετε απο λιγες ωρες με βαζει κανονικα μηπως ξερετε γιατι?

Link to comment
Share on other sites

Για όποιους θέλουν να τσεκάρουν το μοντεμ τους και μόνο βάλτε username vivodi Password NetFree DialNumber 8017505050 αστική χρέωση και όχι επακ. Μονο δηλαδή για τεστ του μοντεμ

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.