Jump to content

A8N vm csm + vcore


Dorian
 Share

Recommended Posts

Έχει κανείς αυτή τη μητρική να τσεκάρει πόσο δείχνει το vcore; την πήρα πρόσφατα για δεύτερο σύστημα με τον winchester 3200 και όλα default δείχνει vcore 1,48- 1,5V! Οι θερμοκρασίες ήταν λίγο τσιμπημένες σε σχέση με την dfi nf4 u που τον είχα αλλά όμως δεν τον δούλευα εκεί με stock ψύκτρα οπότε δεν μπορώ να ξέρω σίγουρα αν το ρεύμα είναι όντως παραπάνω. έβαλα βέβαια το τελευταίο biοs χωρίς διαφορά. Δυστυχώς δεν βρήκα πουθενά ρύθμιση για το vcore από το Bios Ευτυχώς δουλεύει τουλάχιστον το cooln quite και πέσαν οι θερμοκρασίες.

Link to comment
Share on other sites

έχεις δίκιο κοίταξα το φορουμ και όντως είναι γενικό το φαινόμενο, αν και δεν ξεκαθάρισα αν είναι πραγματικό το ρεύμα ή απλώς το αναφέρει λάθος, μάλλον το πρώτο πρέπει να ισχύει. Δυστυχώς πάει και τζάμπα αφού FSB δίνει από το bios μέχρι 240. Ξέρει κανείς πως γίνεται με το clock gen να ξεκινάει κλοκαρισμένο το PC;

Έχει ακόμα μεγάλο πρόβλημα με το southbridge το οποίο ζεματάει καθώς έίναι χωρίς ψύκτρα ενώ οι αθεόφοβοι έχουν βάλει εκτός από τις τρύπες μέχρι και τυπωμένο δίπλα heatsink 2 :mad:. Kai to northbridge δεν πάει πίσω βέβαια με ψύκτρα κατηγορίας φτερού. Πάλι θα κάνω πλούσια τη zalman με τα ψυκτράκια :tongue:

Δυστυχώς μου φαίνεται δεν ήταν και πολύ καλή επιλογή, όχι βέβαια ότι είχα και πολλες επιλογές πλέον.

Link to comment
Share on other sites

  • 2 weeks later...

Δυστυχώς την πάτησα και εγώ με τη συγκεκριμένη μητρική, ευτυχώς που πήρα Χ2 4600 και έσωσα κάπως την κατάσταση. Με 2 ανόμοια dimmakia (διαφορeτικά timmings) δίνει 366MHZ για τις μνήμες γιατί με 400 έχει προβλήματα αστάθειας όπως αναφέρει η amd (δίνουν τη σελίδα στην asus). Επίσης το ίδιο συμβαίνει με 4 ίδια dimmakia. Από overclocking τίποτα.

Link to comment
Share on other sites

Πολύ σπαστική μητρική όντως. Για τις μνήμες μου έφαγε μισή μέρα να τις κάνω να δουλέψουν στα 240, και άλλη μισή να ξεμπλέξω με ένα bug του bios όπου κλοκαρισμένο δεν έκανε reset. Για το πρόβλημα που έχεις με τις μνήμες το μόνο που μπορώ να σου πω καθώς είναι ανόμοια περίπτωση, βάλε όλες τις ρυθμίσεις για τις μνήμες Manually το auto που έχει δεν δουλεύει. Βρες μερικές έτοιμες ρυθμίσεις από το Internet, τώρα ποιες είναι κατάλληλες για την περίπτωσή σου δεν το ξέρω.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...