Jump to content

με κοβει η μητρικη?


fuz10n
 Share

Recommended Posts

χαιρετε.

μολις που εχω αγορασει ενα 4300 και μια asus p5b-E

δουλευει ανετα ολα στα 333x9--3Ghz με 1.45V στον ιντελ και απειραχτα τα αλλα.

οι μνημες ειναι 800ρες αλλα τελοςπαντων βαζω 400x8 και δε ξεκιναει καν. βαζω 1.55V cpu και τις μνημες στα 800, και το vNorthbridge στο 1.4V παλι τα ιδια.

πρεπει να ανεβασω κι αλλο ταση? εντωμεταξυ δε ξεκιναει ουτε σε 400x7...

ειναι δυνατον να μη πιανει ουτε 400fsb η μητρικη? 965 εχει πανω

εβγαλα και 8700 στο 06 με 3γιγα και την 8800gts 320mb απειραχτη καλα δεν ειναι???

φοβερο μηχανημα!!

Link to comment
Share on other sites

α ελα. δεν ειναι και της προκοπης teamxtreme κατι τετοιο. οι φτηνοτερες 800ρες του πλαισιου

τι ασυμβατοτητα ειναι αυτη?

α τωρα δουλευουν στα 833 απ οτι λεει το bios

Link to comment
Share on other sites

Χμμμ... ίσως βάζει κάποιον διαιρέτη παραπάνω και όταν βάζεις εσύ 800 το βάζει αυτόμτα παραπάνω και δεν αντέχουν οι μνήμες.

Όρισε από το BIOS 1:1.

Link to comment
Share on other sites

δε βαζω 800.. οταν οριζεις το fsb αυτοματα οι 4 επιλογες ταχυτητας μνημης αλλαζουν και σου λεει τι παιρνει..

καλα θα δοκιμασω διαφορα κ τα ξαναλεμε.

ασχετο υπαρχει κανενα dx10 demo για vista? και κανα καλο προγραμμα για θερμοκρασιες τασεις κλπ?

Link to comment
Share on other sites

ε ρε γαμωτο 3.25γιγα σταθερος 38C ο 4300 και μετα με κοβει η μνημη?? τι κολπο ειναι αυτο?

εντωμεταξυ δουλευει η μνημη τωρα σε 360x9 και αν τη βαλω να δουλευει πιο αργα δε ξεκιναει. μαλλον κατι παιζει με το 1:1

Link to comment
Share on other sites

ρε παιδια καποιος να βοηθησει πριν αλλαξω και bios

χτες ανεβασα ολες τις τασεις στο τερμα (εκτος μνημης και cpu) και παλι μονο 370 επιασε

Link to comment
Share on other sites

Μηπως να τα βαλεις ολα στο default μπας και δουλεψουν? Πατα την επιλογη που γραφει Load bios default. Θα δουλεψει σιγουρα εκτος κι αν υπαρχουν ασυμβατοτητες.

Link to comment
Share on other sites

Αρχική απάντηση από fuz10n

ρε παιδια καποιος να βοηθησει πριν αλλαξω και bios

χτες ανεβασα ολες τις τασεις στο τερμα (εκτος μνημης και cpu) και παλι μονο 370 επιασε

Τις τασεις μην τις ανεβαζεις τερμα γιατι μπορει να το καψεις το μηχανημα και μετα να αναρωτιεσαι γιατι δεν παιζει.

Link to comment
Share on other sites

τι εννοεις να τα βαλω ολα default? παιζουν ετσι κι αλλιως... παραπανω δε παει!

ε και δε θα ναι το πρωτο που καιω (αρα δε θα αναρρωτιεμαι γι αυτο ;) )

Link to comment
Share on other sites

Οι μνημες δεν μπορει να σε κοβουν εκτος κι αν εχεις ανεβασει πολυ τον επεξεργαστη. Αν κατεβασεις λιγακι τον επεξεργαστη θα μπορεσεις να βαλεις τις συγκεκριμενες μνημες μεχρι και 900 4-4-4-12. (Δεν ξερω αν πανε παραπανω, δεν εχω δοκιμασει). Τωρα τι αλλο μπορει να φταιει δεν μπορω να καταλαβω (απο αυτα που γραφεις δηλαδη)

Link to comment
Share on other sites

ναι τα μπερδεψα λιγο. τελικα δεν ειναι οι μνημες αλλα η μητρικη σχεδον σιγουρα. τεσπα τ αφηνω ετσι δε με χαλανε και τα 3.25

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.