Jump to content

συζήτηση και απορίες για P5W DH DELUXE


3likos
 Share

Recommended Posts

Γεια σας .....! είναι το πρώτο θέμα που ανοίγω σε αυτό το φόρουμ... και ας αρχίσω με τo πρόβλημα που αντιμετωπίζω και με τις απορίες μου:D :

λοιπόν το πρόβλημα αρχικά ήταν ένας ήχος σαν τρζζζζζζζζζζζζζ που ακουγόταν δυνατά όταν ο υπολογιστής εκτελούσε κάποια ''βαριά εργασία" π.χ φορματ ή orthos test... επίσης ακουγόταν όταν ο υπολογιστής άνοιγε αλλά όχι τόσο δυνατά... αφου σχεδόν σιγουρεύτηκα ότι έφταιγε η μητρική την έστειλα πίσω στο πλαίσιο... τους πήρα τηλέφωνο και μου είπαν ότι κόπηκε πιστωτικό και μου την άλλαξαν.... μόλις έφτασε και τα σύνδεσα όλα ανοίγω...

λέω ας κάνω ένα orthos... με το που πατάω start άρχισε ένας παρόμοιοσ ήχος δυνατός και ενοχλητικός σχεδόν ίδιος με τον προηγούμενο.... ξέρει κανείς τι μπορεί να φταίει? από τη στιγμή που μου είχαν αλλάξει την προηγούμενη μητρική σημαίνει ότι ήταν προβληματική... εφόσον ξαναεμφανίζεται το ίδιο πρόβλημα σημαίνει ότι είναι και αυτή προβληματική? να τη στείλω πίσω?

----------------

επίσης έχω την εξής απορία... λέω να κάνω ένα bios update μήπως λυθεί το πρόβλημα... ποιο είναι το καλύτερο bios που κυκλοφορεί αυτή τη στιγμή? εννοώ ποια έκδοση....

----------------

το υπόλοιπο σύστημα μου είναι αυτό

P4 3.2 GHz

8500 GT

667 mhz crucial 2 X 1 GB

wd 80 gb IDE

Ευχαριστώ εκ των προτέρων για τη βοήθεια...!

Link to comment
Share on other sites

Αρχική απάντηση από stratos1978 [Σήμερα, στις 13:17]

Μηπως τον ενοχλητικο ηχο τον ακους απο την καρτα γραφικων και οχι απο την μητρικη????

δεν νομίζω φίλε... αφού την έστειλα στο πλαίσιο και την άλλαξαν σημαίνει ότι έφταιγε πράματι... δν θα την άλλαζαν αν δεν ήταν προβληματική... επίσης ο ήχος ακούγεται ΄σε επίπονες εργασίες... από τη στιγμή που ακούγεται στο orthos και με το που το σταματάω σταματάει και ο ήχος πώς θα φταίει η γραφικών? αφού στο orthos δεν δουλεύει η γραφικών περισσότερο απότι πριν.... σωστά? και τέλοσ δεν έχω άλλη κάρτα γραφικών για να το δοκιμάσω...:...:

Link to comment
Share on other sites

Ουπς ....τωρα ειδα την υπογραφη σου .... ο επεργαστης σου ειναι Prescott P4 3.2 .....

Φιλε μου με τους Prescott ηταν συνηθες "φυσιολογικο φαινομενο" το ακουσμα τους ( τσιριγμα ) σε βαριες εφαρμογες..... Πολυ πιθανον ( κατα 99,9% ) ειναι ο επεξεργαστη σου . Τωρα οσον αφορα στο οτι σου αλλαξαν την μητρικη στο Πλαισιο με δικια σου αιτιολογια ,αυτον τον συριγμο δεν μου λεει και παρα πολλα ;) (Δεν μπορω να μπω σε περισσοτερες λεπτομεριες για την τεχνικη υποστηριξη του Πλαισιου , αλλα και για τις γνωσεις που εχουν οι εκαστοτε υπαλληλοι....το καλο παντος ειναι πως το ( RMA ) ειναι κατι που το μαθαινουν πρωτα απο ολα ) :) .....

Link to comment
Share on other sites

Αρχική απάντηση από stratos1978

Ουπς ....τωρα ειδα την υπογραφη σου .... ο επεργαστης σου ειναι Prescott P4 3.2 .....

Φιλε μου με τους Prescott ηταν συνηθες "φυσιολογικο φαινομενο" το ακουσμα τους ( τσιριγμα ) σε βαριες εφαρμογες..... Πολυ πιθανον ( κατα 99,9% ) ειναι ο επεξεργαστη σου . Τωρα οσον αφορα στο οτι σου αλλαξαν την μητρικη στο Πλαισιο με δικια σου αιτιολογια ,αυτον τον συριγμο δεν μου λεει και παρα πολλα ;) (Δεν μπορω να μπω σε περισσοτερες λεπτομεριες για την τεχνικη υποστηριξη του Πλαισιου , αλλα και για τις γνωσεις που εχουν οι εκαστοτε υπαλληλοι....το καλο παντος ειναι πως το ( RMA ) ειναι κατι που το μαθαινουν πρωτα απο ολα ) :) .....

όταν τον είχα τον ίδιο επεξεργαστή πάνω σε μία gigabyte δεν ακουγόταν τπτ... μπορεί να είναι και ιδέα μου... τεσπα.... θα τον ξαναβάλω πάνω στην gigabyte για να δω αν έχεις δίκιο... ΜΑΚΑΡΙ να φταίει ο επεξεργαστής και όχι η μητρική....

άσχετο αλλά μπορεί και σχετικό... τραβάει κάτι κολλήματα πολύ συχνά στα καλά καθούμενα... για παράδειγμα την ώρα που προσπαθώ να συνδεθώ στο internet κολλάει χωρίς λόγο.... μπορεί να έχει καμία σχέση?

Link to comment
Share on other sites

Το μηχάνημα το έχεις υπερχρονίσει μήπως;

Παρόμοιο ήχο άκουγα και εγώ στην εν λόγο μητρική , αλλά μόνο όταν ανέβαζα αρκετά τα volt στο chipset .

Λογικά κάποιο πυκνωτάκι δεν θα άντεχε την τάση

Link to comment
Share on other sites

λοιπόν....

overclock δεν έχω κάνει....... έβαλα τον επεξεργαστή πάνω σε μία άλλη μητρική και ο ήχος αυτός δεν ακουγόταν .... σχεδον κόλλησα το αυτί μου πάνω στην ψύκτρα του επεξργαστή ενώ είχα βάλει να τρέχει το orthos και δεν ακουγόταν αυτός ο ήχος.... αποσύνδεσα όλους τους ανεμιστήρες και δεν ακουγόταν τπτ παραμόνο η ψύκτρα του επεξεργαστή και ένα παρα πολύ σιγανό τσίρισμα (δλδ αν δεν έβαζα το κεφάλι μέσα στο κουτί δεν θα ακουγόταν!)

λοιπόν σε καμία περίπτωση λοιπόν δεν ακουγόταν ο ήχος που ακουγόταν με την ASUS..... παίζει ακόμα να είναι ο επεξεργαστής? καμία άλλη ιδεα? πιστεύετε ότι πρέπει να την επιστρέψω για δεύτερη φορά για τον ίδιο λόγο?

plz βοήθεια!!!!!!!!:confused:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.