Jump to content



Μεγάλο πρόβλημμα με σύνδεση στο internet


geogeoland

Recommended Posts

Χαιρετώ και πάλι. Λίγο για να πω τον πόνο μου, λίγο για το ενδεχόμενο που ΜΠΟΡΕΙ να βρεθεί και κάποια λύση, φτιάχνω αυτό το θέμα, καθώς γνωρίζω πως οι αιτίες είναι χιλιάδες.

Το πράγμα έχει ως εξής: Είμαι κάτοικος κέντρου Θεσσαλονίκης και πρόσφατα έγινα (δυστυχής) συνδρομητής στο tellas zisto 8mbps. Και απο τότε που μπήκα στο zisto, αυτό που...ζω δε περιγράφεται. Ήμουν και πιο πριν στην tellas, με 1mbps, αλλά νομίζω πως ήμουν στο δίκτυο του ΟΤΕ. Η σύνδεση ενεργοποιήθηκε στην αρχή των διακοπών των Χριστουγέννων, και, στην αρχή ήμουν πολύ ευχαριστημένος. Υψηλές ταχύτητες download-upload, χαμηλά ping στα παιχνίδια κλπ. Θυμάμαι μάλιστα χαρακτηριστικά πως με ενα φίλο μου παίζαμε μαζί guildwars με την ίδια σύνδεση εγώ απο το PC κι αυτός απ το laptop μου συνδεδεμένος στο router μου (Speedtouch 585) και το ping ήταν στο 300ms περίπου. Έχει αρκετές μέρες τώρα όμως που χτυπάω κατα μέσο όρο Ping 1500 μόνος μου, ακόμη και τίποτα άλλο να μη χρησιμοποιεί τη σύνδεση, τα 3000 δεν είναι σπάνιο φαινόμενο, μάλιστα πριν απο λίγο χτύπησα και 14.000ms!!!!!! Ταχύτητες donwload-upload τραγικές, απο το speedtest.net παντού εκτός απο Αθήνα βλέπω κατι 700ping και ταχύτητες απο 76 ως 1000 down και up περίπου 100-200, κανονικές ταχύτητες κατεβάσματος φρίκη, 20-40kbps κλπ. Έχω δοκιμάσει τα πάντα, βρε router ρυθμίσεις, restart, reset, βρε μήπως ήταν τα καλώδια, ελέγχω επαφές, αλλάζω, κάνω ράνω, δοκιμάζω να συνδεθώ με τίποτα άλλο πέρα απο το router και το τηλέφωνο, κατευθείαν πάνω στο splitter στη γραμμή μου, βρε με το παλιό DSL modem μου μπήκα, βρε το wifi έκλεισα, βρε splitter άλλαξα, απο άλλο υπολογιστή δοκίμασα, επανεγκατάσταση guildwars κλπ κλπ...τίποτα. Το πρόβλημα παραμένει, πληρώνω για 8mbps DSL και νιώθω να έχω PSTN 36άρα. Τα έχω παίξει πραγματικά ρε παιδιά, καμιά πρόταση? :(:help:

Link to comment
Share on other sites

Λοιπόν! Μετά απο 45' λεπτά αναμονή χθες το βράδυ κατάφερα να συνδεθώ με το κέντρο τεχνικής υποστήριξης της tellas. Αφού τους ξέχεσα κανονικά πατοκορφα, για την αναμονή και για ολη αυτη την ιστορία, και αφου δεν πληρώνω όσο διαρκεί το πρόβλημα (μέχρι 15 Γενάρη μου είπαν) σήμερα το πρωί η σύνδεση ήταν μια χαρά! ’μα δε φωνάξεις σ' αυτή τη χώρα μου φαίνεται...

Τεσπα, μπορεί και να είναι λόγω του οτι είναι πρωί εργάσιμης και ίσως το DSLAM να είναι άδειο..θα δείξει! :p

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.