Jump to content

Πρόβλημα Σύνδεσης στο Internet - Αδύνατη Σύνδεση


kreach
 Share

Recommended Posts

Ενεργοποιήθηκε χτες το 2play της Forthnet. Ήρθε και το sms με τα username&password.

Αγόρασα: USRobotics 9107, splitter + filter, καλώδιο cat5e. Προς το παρών δεν χρησιμοποιώ το splitter και έχω το τηλέφωνο σε άλλη "πρίζα".

Όταν συνδέω το filter με την "πρίζα" του τηλεφώνου (αυτή την εσωχή στον τοίχο πως στο καλό λέγεται?) με το router τίποτα! Όταν συνδέω το router ΚΑΤΕΥΘΕΙΑΝ στην "πρίζα" όλα καλά. Εντομεταξύ το site της Forthnet λέει να χρησιμοποιούμε filter. :...:

Mπαίνω στο router γράφοντας 192.168.1.1 αλλα το EasyConfigurator γράφει πως "Η διεύθυνση IP του υπολογιστή σας είναι 192.168.1.71" (πριν το restart έγραφε 192.168.1.2).

Το θέμα είναι πως ΔΕΝ μπαίνει στο ιντερνετ ! Παλεύω από χτές βράδυ να δουλέψει :rant:

Εdit: Εδώ φαίνεται καλύτερα η photo http://img230.imageshack.us/my.php?image=provlimafh1.jpg

post-2310-1416073712,2135_thumb.jpg

Edited by kreach
Link to comment
Share on other sites

Δηλαδή? Εγώ τώρα που συνέδεσα το router με την "πρίζα" που έλεγα (λολ) βλέπει το ιντερνετ το router ! Δεν το χρησιμοποιώ το filter. Πώς τότε το χρησιμοποιούμε?

Link to comment
Share on other sites

Το φιλτρο μπαίνει μόνο σε τηλεφωνικές συσκευές, για να μην ακούς βλακείες απο το ακουστικό και να μην πέφτει η γραμμή...

Το σπλιτερ μπορεις να βάλεις και τη συσκευή αλλα και το ρουτερ στην κατάλληλη θέση :)

Link to comment
Share on other sites

Όχι βέβαια :cool:

Η forthnet είπε πως θα μου φέρουν εξοπλισμό σε καμιά βδομάδα:wall:

Οι ρυθμίσεις πρέπει να είναι ίδιες πχ DNS server, encapsulation ...

EDIT: Πήγα Network and Sharing Center ---> View Status ---> Properties ---> Internet Protocol v4 ---> Properties και έβαλα για dns server 193.92.30.19 και το router γράφει πλεον ΣΥΝΔΕΣΗ ΣΤΟ ΔΙΑΔΥΚΤΙΟ όμως αν και κλειδώνει ο ρούτερ στα 9694Kbps (DL) και 1021 (UL) κατεβάζω ΠΟΛΥ ΑΡΓΑ

*Ξέχασα να αναφέρω πως απενεργοποίησα τα Norton k Windows Firewall

352929323.png

Edited by kreach
Link to comment
Share on other sites

KAΛΑ ΝΕΑ!

Ο utorrent πιάνει μέχρι 900ΚΒ/s !!! Εννοείται έχω κάνει port forward.

Ο Firefox και ο IE 7 συνεχίζουν να πιάνουν αργές ταχύτητες ! Πώς στο καλό εξηγείται αυτό?????

Link to comment
Share on other sites

Kαταλαβαίνω η Forthnet να ευθύνεται για χαμηλό κλείδωμα στο DL / UL. Εμένα κλειδώνει στα ~10Μbps που δεν είναι άσχημα, αν και μας δουλεύει κανονικότατα καθώς πρακτικά προσφέρει ΟΥΤΕ τα ΜΙΣΑ! Tο utorrent πιάνει ταχύτητες μέχρι 900KB/s ενώ στους δύο web browsers όχι ? BTW ο emule είναι μια ενδιάμεση κατάσταση, καθώς κατεβαζω ~110KB/s Δηλαδή η Forthnet να ξέρει αν χρησιμοποιώ torrent ή web browser ??? Γίνεται να ρυθμίσω τον Firefox ώστε να πιάνει τα 900KB/s ??? EDIT: Κατέβασα τον FDM και ιδού τα αποτελέσματα :metal:

post-2310-1416073720,2127_thumb.jpg

Edited by kreach
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.