Jump to content

intercoolerr730

Premium Members
  • Content Count

    326
  • Joined

  • Last visited

About intercoolerr730

  • Rank
    Registered User
  • Birthday 07/29/1992

Πληροφορίες Προφίλ

  • Φύλο
    Άνδρας
  • Περιοχή
    αιτωλοακαρνανια
  • Steam
    intercoolerr730

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. οχι ισως το περιεγραψα λαθος. Κατα την εκκίνηση του μοντεμ ενω οι ενδειξεις στο μοντεμ αναβουν κανονικα ιντερνετ δεν εχω. και πέπει να κανω επανεκινηση. και καποιες φορες (σπανια βεβαια) κανει διακοπες ενω εχει ιντερνετ. Οπως και να έχει θα το τσεκαρω την επομενη φορα που δε θα λειτουργησει. Ευχαριστω!
  2. ok. το αφησα αρκετη ωρα και ετρεχε χωρις προβλημα. Την επομενη φορα που θα κάνει διακοπή θα το δοκιμάσω πάλι.
  3. νομιζω πως το έκανα. (αν το έκανα σωστά) να βάλω φωτογραφία ή είναι <απόρρητα>; στο πρωτο παράθυρο με το ping -t ip του modem εδειχνε reply from (ip modem) bytes 32 time=2ms ttl=64 στο δευτερο με το ping-t 8.8.8.8 έδειχνε reply from 8.8.8.8 bytes=32 time=25ms ttl=56. Δεν έχω ιδέα τι είναι αυτά
  4. τι είναι το command lines και πως το ανοίγω;
  5. Αυτό πως θα το κάνω; Πως θα το ελέγξω; Δεν έχω ιδέα από δικτυακά. Χθες πάντως δεν έκανε καμία διακοπή.
  6. UPDATE!!!! Μετά την αγορά της cyta απο τη vodafone παρατήρησα το τελευταίο μήνα πολλές διακοπές στη σύνδεση και μικρή διαφορά στη ταχύτητα (η ταχύτητα παραμένει στα 18 περίπου). Παρόλο που συνεργάστηκαν τα 2 powerline (asus & d-link) υπάρχει περίπτωση να ευθύνονται αυτά για τις διακοπές; Η αλλαγή του μόντεμ θα έδινε λύση;
  7. update! Τελικά το powerline της assus συνεργάστηκε με το D-Link DHP-P601AV.
  8. αν αγοράσω μια συσκευή διαφορετικής μάρκας θα μπορέσουν να συνεργαστούν?
  9. πρώτη φορά το ακούω αυτό! και πως θα το κάνω;
  10. παιδες καλημερα! έχω ένα corsa του 6 μοντέλο και όταν ανοίγω το κινητό (motorola) να συνδέσω το bluetooth δε το βρισκει το αυτοκινητο. Όταν είχα το παλιό κινητό (lenovo) συνδέονταν κανονικά. Καμία λύση?
  11. η μητρική που έχω τώρα υποστηρίζει pci express 2.0 x16. Η καινούρια κάρτα όμως υποστηρίζει pci express 3.0 x16. Θα έχω πρόβλημα;
  12. Είχα στη κατοχή μου για περίπου 5 χρόνια αυτό το powerline ώσπου πριν από περίπου ένα μήνα το ένα kit κάηκε αλλά το άλλο δείχνει να δουλεύει. Σκεφτόμουν αν ένα kit από άλλο powerline (ή ίσως και ίδια μάρκα) να μπορούσε να συνεργαστεί. Είχε κάποιος παρόμοιο πρόβλημα ή έχει κάποια λύση να προτείνει;
  13. Είχα για 5 περίπου χρόνια αυτό και ομολογώ πως ήταν άψογο. Βέβαια πριν από περίπου ένα μήνα η μία συσκευή μου κάηκε. Ίσως να φταίει που ποτέ δεν το έβγαζα από τη πρίζα δε ξέρω.
  14. Η msi έχει 8-pin connector και η gigabyte, που έχω τώρα, έχει 6-pin και άλλα 2-pin που δε χρησιμοποιούνται απο το τροφοδοτικό. Δηλαδή, το τροφοδοτικό για pci express 3.0 έχει 6-Pin και 2-pin connector. Πως συνδέεται; Απλά τα κουμπώνω όλα;
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.