Jump to content

Παράξενο πρόβλημα PLZ Look it!!!!


stackeras
 Share

Recommended Posts

Έχω ένα PC ---> GA-945P S3 - E6300 - 4x512 667DualDDr TwinMos - 2xSATA2 WD 320 16mbbuffer - 7600GS - PSU Multirama 400W - ESATA WD320 SATA2.

Είχα δώσει από 266 στο FSB σε 300 με +0.2V στις Ram και +0.1V FSB. Έβαλα και έναν ακόμα 320ri SATA2 WD στο διάστημα αυτό. Σήμερα έκλεισε και δεν bootare! Πετάει το 266 FSB έστω αν το βάλω και 267.

Μήπως ξέρει κανεις τι έγινε?

Link to comment
Share on other sites

Με το τροφοδοτικό που έχεις μη περιμένεις πολλά.Είμαι σχεδόν σίγουρος πως φταίει αυτό, δεν αντέχει τόσο φορτίο στον υπολογιστή σου. Αμφιβάλλω αν αντέχει και Default. Όχι ότι χρειάζεσαι πάνω από 400watt, αλλά δε νομίζω να δίνει ωραία και καλά τα 400 watt του. Δοκίμασε άλλο τροφοδοτικό, ή καλύτερα, πάρε άλλο 500άρι τουλάχιστον για να είσαι σίγουρος αν στο μέλλον πάρεις καλύτερη κάρτα.

Link to comment
Share on other sites

Αν ψάξεις σε προηγούμενα θέματα, θα δεις πιο πολλοί να προτείνουν το seasonic για καλύτερα,και εγώ προσωπικά που το εχώ είμαι πέραν για πέραν ευχαριστημένος. Ρίξε μια ματιά και θα διαμορφώσεις σίγουρα μια άποψη!

Link to comment
Share on other sites

Αρχική απάντηση από eon

Μην το πάρω άδικα φοβάμαι...

Eννοείς να μη φταίει αυτό στο σύστημά σου? Κοίτα, έτσι όπως το βλέπω, 2 πράγματα δε μου αρέσουνε: τα 4 dimm και το τροφοδοτικό. Πρώτα φυσικά το τροφοδοτικό, που μπορεί να σε κρεμάσει. Τα 4 dimm δε μου αρέσουν γιατί το oc δε γίνεται το ίδιο εύκολα σε σύγκριση με τα 2.

Αν φταίει οτιδήποτε άλλο, θα είναι το μόμπο που δε bootάρει ο υπολογιστής σου, αλλά θα χάλασε γιατί το τροφοδοτικό τα έφτυσε.

Link to comment
Share on other sites

Αρχική απάντηση από eon

Τελικά το τροφοδοτικό χάλασε το mobo? Με μπέρδεψες λίγο..

Δε το ξέρω αυτό, κάνω υποθέσεις. Αλλά πιστεύω πως πιο πιθανό είναι να χάλασε το τροφοδοτικό και μετά το μόμπο.

Link to comment
Share on other sites

ρε παιδια μηπως βιαζομαστε να τα ριξουμε ολα στο τροφοδοτικο???εμενα το συστημα της υπογραφης+30watt σε "σκισιμο" ,το προγραμμα του ups δειχνει καταναλωση 42% απο 600watt...και εχω πανω συνδεδεμενη 17αρα crt και T7900...γυρω 200watt δηλαδη...εκτος αν η 12αρα του τροφοδοτικου σου ειναι τπτ 12-13 Α.....

Link to comment
Share on other sites

Δεν έχει να κάνει μόνο τα πόσα watt βγάζει το τροφοδοτικό αλλά αν τα βγάζει σωστά, και αν τα βγάζει τι "θόρυβο" έχει η γραμμή του. Έτσι,μπορεί να μην αποδίδει 400 αλλά 350watt, ή να εξαντλείται η 5άρα/3άρα γραμμή του και να μη φτάνει με αποτέλεσμα να σβήνει.Επίσης, αν το rippling είναι υψηλό,δημιουργεί και άλλα προβλήματα, πέραν από το να σβήσει τελείως.

Link to comment
Share on other sites

Κοιτα να δεις το τροφοδοτικο σου ειναι κατι που πρεπει να αλλξεις ετσι και αλλιως γιατι αυτα του moultirama απο οτι θυμαμαι ειναι ψιλο της πλακας, ανεξαρτητα απο τα watt που λενε οτι βγαζουν!

Οποτε ξεκινα με αυτο και αν μετα αντιμετωπιζεις το ιδιο προβλημα, το πιθανοτερο οπως λεει και ο εργοτελης ειναι οτι φταει το motherboard!

Link to comment
Share on other sites

Τροφοδοτικό θα άλλαζα έτσι και αλλιώς τελικά γιατί θέλω να πάρο νέα VGA. Αλλα αν και με το τροφοδοτικό δεν γίνει τίποτα πάει να πει ότι έγινε ζημια στην MOBO? θα μπορέσω να υποστηρίξω ότι είναι ελαττωματική?

Link to comment
Share on other sites

Αρχική απάντηση από ergotelis [Σήμερα, στις 02:04]

Δεν έχει να κάνει μόνο τα πόσα watt βγάζει το τροφοδοτικό αλλά αν τα βγάζει σωστά, και αν τα βγάζει τι "θόρυβο" έχει η γραμμή του. Έτσι,μπορεί να μην αποδίδει 400 αλλά 350watt, ή να εξαντλείται η 5άρα/3άρα γραμμή του και να μη φτάνει με αποτέλεσμα να σβήνει.Επίσης, αν το rippling είναι υψηλό,δημιουργεί και άλλα προβλήματα, πέραν από το να σβήσει τελείως.

ενδιαφερον αυτο που λες...θες να επεκταθεις λιγο?τι μπορει να συμβει απο το πολυ ripple?????ειναι ο γνωστος "ηλεκτρομαγνητικος θορυβος"???

Link to comment
Share on other sites

Παιδιά με το που έβαλα το SeaSonic που πήρα το έκανε με την μια overclock... Aρα το PSU τα είχε φτύσει η είναι τυχαίο και θα έχω προβλήματα πάλι? θυμίζω είχα ένα multirama 400 ri με 4x ram core2duo GF7600 2 sata και 2 dvdrw.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.