Jump to content

Παραξενο προβλημα με τα Windows Vista


Recommended Posts

Γειας σας και παλι παιδια. Εχω ενα προβληματακι με τα Vista που θα το χαρακτιριζα παραξενο και ανεξιγιτο. Αφου εγκαθηστω τα vista και ολα ειναι μια χαρα μετα απο καμια ορα αρχιζει το ολο θεμα. Ξεκιναει το ποντικι και τρεμοπαιζει λες και απο την μια ειναι κανονικα και απο την αλλη φωρτονει. Και υπαρχει ενα 30 με 40% CPU usage χωρις να υπαρχει λογος και χωρις να κανω κατι. Δηλαδη το cpu ποτε δεν ειναι σε Idle. Αμα εχετε καμια καλη ιδεα και μπορειτε να με βοηθησετε παρακαλω καντε το TNX :D

Link to comment
Share on other sites

Αρχική απάντηση από ison

Δες ποιο process σου κανει cpu utilisation και απλα απενεργοποιησετο στο start up.

To εχω κανει φιλε μου και δεν φενεται καποιο process να τον λειτουργει

Link to comment
Share on other sites

Αρχική απάντηση από Mercenary

To εχω κανει φιλε μου και δεν φενεται καποιο process να τον λειτουργει

Ναι ρε παιδια συμφονω μεχρι εδω αλλα δεν σας παραξενεβει αυτο το τρεμοπαιγμα που κανει το mouse γιατι πιστευω οτι εκει οφειλεται! Τι να πω πραγματικα δεν μπορο να καταλαβω τι ειναι αυτο παλι

Link to comment
Share on other sites

Είχα ακριβώς το ίδιο πρόβλημα σε WinXP με NOD32 και NetLimiter. Με το που τα εγκαθιστούσα άρχιζαν τα όργανα. Αργή εκκίνηση και τερματισμός των windows και σπάσιμο κίνησης δείκτη ποντικιού κάθε 2 δευτερόλεπτα..Με uninstall των παραπάνω ξεμπέρδεψα αν και χρειάζομαι το NetLimiter....Πρέπει να φταίει το setup μου (Athlon 3200+,2Χ512 Kingston ValueRam,Albatron K8Sli,7800Gt) γιατί σε άλλο τα παραπάνω προγράμματα δουλεύουν άψογα!

Link to comment
Share on other sites

Και εμενα στα XP μου το κανει το MX500...

Οχι παντα , απλως πιστευω οτι ειναι θεμα drivers..(δεν εχω περασει)

edit: Δεν μιλαω για 30-40% load cpu ,αλλα για το ποντικα

Link to comment
Share on other sites

Τι να πω ρε παιδια εγω παντως πιστευω οτι ειναι κατι απο το hardware δεν ξερω γιατι μου εχει κατσει ετσι αλλα αυτο πιστευο. Δηλαδη καποια ασυμβατοτητα. Και ρε παιδες αμα ξεκινησει αυτο το τρεμοπαιγμα στο ποντικι δεν σταματαει με τιποτα. Αφηστε το ποσα format εχω κανει...............

Link to comment
Share on other sites

Εγω ακριβως το ιδιο προβλημα με τα Vista το ειχα προχθες αφου εκανα install το windows live messenger live 8.5beta!Λυθηκαν ολα οταν το εκανα uninstall!

Good Luck!

Link to comment
Share on other sites

Αρχική απάντηση από carlitofj

Εγω ακριβως το ιδιο προβλημα με τα Vista το ειχα προχθες αφου εκανα install το windows live messenger live 8.5beta!Λυθηκαν ολα οταν το εκανα uninstall!

Good Luck!

Κοιτα δεν νομιζω οτι εχει καποια σχεση αυτο γιατι δεν ειχα κανει install καποιο msn oποτε :(

Link to comment
Share on other sites

εμενα που δεν βλεπει τον sata δισκο τι να πω καλα σε εσας μπενουν και στον 3700 σκαει αντε να κανω και κανα πιραμα για τον 2500+ να δω οτι δουλευουν

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.