Jump to content

ison

Premium Members
  • Posts

    2,465
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by ison

  1. Νομιζω οτι δεν μπορω να εκμεταλλευτω τον εν λογο τροπο δεν εχω προσβαση σε hibernation ή καποιο αλλο file...και το μηχανημα μου εχει tpm.
  2. Δυστηχως οχι δεν εχω καποιο Account ...ετσι και αλλιως δεν με αφηνει να αλλαξω user στο Login ...οι μονες επιλογες που εχω ειναι να βαλω pass Και να κανω reset password απο disk Δεν μπορω να καταλαβω πραγματικα εφοσον ΔΕΝ ΚΟΙΤΑΕΙ στο νετ για το pass τι στο διαολο το προτεινουν το ms account
  3. Ευχαριστω αλλα στην περιπτωση μου το μονο reset που μου βγαζει ειναι μεσω usb stick..δεν εχει η δουλεια τετοια διαδικασια σεταρισμενη...
  4. Ανοίγεις το αρχείο Windows\System32\Config\SAM στον δίσκο που έχεις εγκατεστημένα τα Windows Και εδω τελειωνω γιατι δεν εχω προσβασει στο c:/ ...ειναι κρυπτογραφημενο με το διαολεμενο bitlocker ...σε απογνωση ειμαι πραγματικα με το πως την πατησα ετσι
  5. Δυστηχως το γ@μηδι το bitlocker με κοβει στο cmd/Safe mode/repair/reset πες το οπως θες ....δεν μπορω να εχω προσβαση πουθενα αν δεν του δωσω το recovery key (το οποιο δεν το εχω)
  6. Καλημέρα σας .... την Παρασκευη 2/11 δεν ειχα κανενα προβλημα με το laptop (hp probook) την δευτερα 5/11 μολις πηγα να το ανοιξω το πρωι δεν με εβαζε στα windows και ζητουσε Password Και εδω ξεκιναει ο γολγοθας. (windows 10 pro 1803) Καταρχας δεν ειχα βαλει ποτε να ζηταει password κατα το Login ...ειχα το Microsoft account μου μεσα αλλα μεχρι εκει. Ενα μικρό ιστορικό για το Laptop που ενδεχομενως να βοηθησει: Ειχε αγοραστει τον Απριλιο και ειχε γινει και 1 ή 2 επαναφορα σε εργοστασιακες ρυθμίσεις λογο του Bug των windows τοτε με Intel SSD (ηταν στα μοντελα που επηρεαζοταν με αποτελεσμα οταν εκανα το Update τοτε ο υπολογιστης να πεταει blue screens) Απο εκει και περα δεν εχει προστεθει ή αλλαχτει κατι. Το προβλημα ειναι οτι καποια ανυποπτη ή τελοσπαντων καποια στιγμη που δεν εδωσα την πρεπουσα σημασια το boot drive κρυπτογραφηθηκε με bitlocker. Θα μου πειτε τη σχεση εχει αυτο με το προβλημα σου...διαβαστε και θα καταλάβετε. Που λετε την Δευτερα ανοιγω το Pc και βλεπω να μου ζηταει Password ...παραξενευτηκα αλλα θεωρησα οτι θα ειναι καποια διαδικασία της Microsoft επειδη αλλαξα προσφατα το κωδικό μου στο microsoft account και προσθεσα και 2FA. Ο λογος που ξερω οτι ζηταει ουσιαστικα το Microsfot account pass ειναι α) γιατι εχει την Pic του προφιλ μου (που δεν την ειχα πουθενα αλλου β) γιατι εχει το ονομα που εχω βαλει ακριβως στο Microsofot account (με λατινικα). Ελα ομως που ΔΕΝ ΔΕΧΕΤΑΙ το Password! Εκανα 3-4 ρεσετ απο το νετ με νεο κωδικό ελπιζοντας να τον παρει...ΤΙΠΟΤΑ. Δεν θεωρω τον ευατο μου απλο User αλλα Power User ...αυτο το πραγμα δεν το εχω αντιμετωπιση ΠΟΤΕ. Ο καημός μου ειναι οτι ΔΥΣΤΗΧΩΣ εκανα την μεγιστη βλακεια και αποθηκευσα 100gb απο οικογενειακα βιντεο ΠΡΟΣΩΡΙΝΑ για να τα κάνω Upload στο cloud θεωρώντας οτι θα ειναι πιο Safe λογο SSD σε σχεση με το να τα εχω στο μηχανικο (στο οποιο εκανα Low level format αρα δεν υπαρχει περιπτωση ανακτησης) Προχωρωντας την οδυσσεια μου αρχισα να το ψαχνω στο νετ.. οι περισσοτερες λυσεις προτειναν Safe mode/Cmd για να γινει Active ο hidden local admin/ reset του pc / repair των windows και ολα τα συναφή...ΜΙΑ ΧΑΡΑ θα μου πειτε κατι θα δουλεψει ΑΜ ΔΕ!! Γιατι το drive ειναι BITLOCKED και το κλειδι που εχω στο microsoft account αν και "κρεμετε" κατω απο το laptop μου ΔΕΝ ειναι με το αναγνωριστικό που ζητανε τα windows ...κοινως ενω εγω εχω ενα DESKTOP-XXXXX σαν ονομασια το κλειδι ειναι μεν για το Laptop μου αλλα με ονομασια DESKTOP-YYYYYY ...και εδω μαλλον εχει γινει η μια απο τις πολλες πατατες των windows διοτι οταν εκανα format το λαπτοπ (εικάζω) ΑΝ ΚΑΙ ΜΟΥ ΚΛΕΙΔΩΣΕ το drive με bitlocker ΔΕΝ ΜΟΥ εστειλε το νεο κλειδι στο account. ΤΙ ΕΧΩ ΔΟΚΙΜΑΣΕΙ: α) ολα τα παλαιοτερα Password που μπορω να θυμηθω β) να συνδέσω το λαπτοπ τοσο Wireless οσο και Wired στο ιδιο δικτυο και μεσω hotspot και σε τριτο δικτυο γ) να boutαρω με live cd /hirems/windows κλπ δεν παιζει τιποτα αν δεν δωσεις κλειδι στο bitlocker δ) να απενεργοιποιησω Secure boot..δεν με βαζει καν στην Login σελιδα ... ε) οταν μου ζηταει το Password δεν με αφηνει να αλλαξω user ...εχει ενα reset Password αλλα εκει θελει να εχεις φτιαξει usb key. ζ) EIMAI 100% Σιγουρος οτι βαζω τα Σωστα password ...παταω το ματακι να τα ελεγξω+ οτι τα εχω κανει και με το virtual keyboard. Σπαω το κεφαλι μου να καταλαβω τι εγινε και "κλειδωσε" ο λογαριασμός... το μονο που εκανα την Παρασκευη ηταν να προσθεσω ενα δικτυακο barcode printer της TSC μαζι με τους drivers του. ΤΠΤ αλλο δεν πειραχτηκε. Επίσης ειμαι σιγουρος οτι το PC εχει συνδεση με το νετ γιατι ΠΟΛΥ απλα οταν παταω find my device απο το Microsoft account μου το βρισκει αμεσα ΑΡΑ μπορεί και επικοινωνει μαζι του. Οταν το βαζω σε airplane mode ΔΕΝ το βρισκει. ΟΠΟΤΕ καταλήγω οτι το Microsfot account ειναι οτι πιο αχρηστο υπάρχει μιας και το PC ΠΡΟΦΑΝΩΣ δεν ζηταει τα credential απο το σερβερ αλλα καπου τα φυλαει τοπικά ...αν αλλαξεις Password και "κολλησει" την εκατσες. Ο λογος που το λεω αυτο ειναι γιατι ΕΠΙΤΗΔΕΣ αλλαξα το Profile pic Και δεν μου το συγχρόνισε (δεν μου εβγαλε την νεα φωτο) στο Login παρα εξακολουθει να εχει την παλια. Δεν θα με πειραζε πραγματικα να ξαναεκανα φορματ αλλα 100gb απο οικογενειακες φωτο που δεν υπαρχουν ΠΟΥΘΕΝΑ αλλου...ειμαι ετοιμος να πεσω απο το γκρεμο ...ΚΑΤΑΡΑ την ωρα που δεν εκανα τοπικο user Και ηθελα να παω με τα νερα της MICROSOFT. Απο οτι παλι εχω καταλάβει το drive γινεται decrypt ΕΦΟΣΟΝ κανεις Login Οποτε χωρίς να μπορω να μπω...μονο η NSA και αν μπορεί να το αποκρυπτογραφηση... Ερωτησεις: α) Για ποιο λογο πρωτη φορα μου ζητησε Login ? ποτε δεν ειχα βαλει να ζηταει? τι μπορεί να αλλαξε? καποιο update ? Το γεγονος οτι εβαλα 2FA? Αλλα το ειχα κανει πολυ πιο πριν απο την Παρασκευη (εννοείτε οτι το εχω βγάλει τωρα). β) Ποτε τη τυχη μου μεσα εγινε bitlocked το drive? Ειναι κατι default? Δεν το πηρα χαμπαρι / εδωσα την δεουσα προσοχη...αν και δεν ειμαι ανθρωπος που παταει yes στην τυχη...Γιατι κατω απο το λαπτοπ μου εχω ΑΛΛΟ DESKTOP Κωδικό απο το current ? Αν καποιος χριστιανός εχει καμια ιδεα...θα του αναψω λαμπαδα. Ευχαριστω για το χρονο σας
  7. Φιλε μου μακαρι να την ειχα ...και θα στην εδινα τσαμπα αλλα οχι.
  8. Καλα να ειμαστε και με το καλο το 17
  9. χρονια πολλα ..αυτο που θα ηθελα ειναι ενα remake του χωρου αγγελιων...αν και ξερω οτι δεν ειναι ο σκοπος του φορουμ μου αρεσε οπως ηταν παλαιοτερα...αν μπορουσαν να μπαινουν και αξιολογησεις ακομα καλυτερα...(ενδεχεται να υπαρχει πλεον αυτο...εχω καιρο να βαλω αγγελια οποτε να με συμπαθατε)
  10. Τελικα φαινεται οτι ειχε δικιο....να δουμε αν πεσει μεσα και για το launch του oκτωβρη https://www.reddit.com/r/Fallout/comments/28v2dn/i_played_fallout_4/
  11. Παιδες εχω 4 beta keys eu οσοι πιστοι στειλτε Pm
  12. 1. 2000 2. Αμβροσίου Φραντζή 30 Ν. Κόσμος, Αθήνα
  13. Ρε παιδια το κουμπι για τις αγγελιες που βοσκει...ή ειμαι γκαβος...ή δεν θελετε να βαλω αγγελια (βλεπω τις αγγελίες αλλα δεν υπαρχει πουθενα το κουμπακι για νεα αγγελία)
  14. Ευχαριστω για τα Links [MENTION=3917]Petrossortep[/MENTION] Δεν εκανα το calibration διοτι... ...Προχωρησα σε αντικατασταση μεσω amazon και θα μου στειλουν νεα οθονη μες στην εβδομαδα...εχω περιέργεια να δω αν οντως θα ειναι καλύτερη ή εγω ειμαι λιγο απαιτητικος απο την τεχνολογια tn.
  15. [MENTION=1109]ckbond[/MENTION] Αν δεν σου κάνει κοπο να βάλεις τις ρυθμισεις μου (επελεξε πρωτα profile standard και απενεργοποιησε το icc) και να βγαλεις κανα δυο φωτο (αν και ξερω οτι δεν μπορεις να κρινεις απο αυτες) θα ηταν καλό. Τι να πω ...εχω μπει σε σκεψεις να την επιστρεψω... Ξερει κανεις αν στο amazon μπορούν να σου στειλουν πρώτα αντικαταστάση και μέτα να στειλεις πισω την "ελλατωματική"?
  16. Το yellow tint πως που το βλεπεις (στο λεω γιατι παιζει να ειναι και η ποιοτητα της φωτο) Οτι εχει backlight bleed κατω ειναι προφανες και σε μενα
  17. Brightness 10 βλεπω ...με τι εκανες το calibration? Απο μαυρο πως εισαι...ικανοποιημένος? Απο οτι βλεπω εχεις την Τ εσυ οχι την Z...
  18. Wow ιδεα μου ειναι ή η διαφορα ειναι μεγάλη ...με τι ρυθμίσεις εισαι? Ευχαριστω για το κοπο σου
  19. Αν θυμάμαι καλά ειναι 0 θα το τσεκαρω
  20. Αναστένω το θέμα μιας και μου ηρθε πριν λίγες μέρες η 2720z απο amazon.it (στα 450 τελική) και v.2 Ολα καλά ολα ανθηρα αλλα ρε παιδια τα μαύρα της μου φαίνονται ...γκρι...εχω αρχίσει να πιστεύω οτι εχει θέμα το μονιτορ Ρυθμίσεις εχω πάρει απο εδω https://pcmonitors.info/reviews/benq-xl2420z/#!prettyPhoto Συγκεκριμένα Picture Mode= Standard Brightness= 37 Contrast= 50 Gamma= 5 Blur Reduction= Off Color Temperature= User Mode Red= 96 Green= 96 Blue= 100 ΑΜΑ=high Instant mode=on Αν και τα χρώματα ειναι μια χαρά το μαύρο δεν με ικανοποίει...παραθέτω και μερικές φωτο με full black/white/green Καθως και μια φωτο απο το tomb raider στο Ps4 [MENTION=1109]ckbond[/MENTION] Εσυ με τι ρυθμίσεις εισαι και πως ειναι το μαυρο Αν και ξέρω οτι παιζει ρολο και η καμερα (εγω τις πηρα απο κινητο) μπορεις να βγαλεις καμια φωτο με φουλ μαυρο φοντο να δω πως συμπεριφερετε η δικια σου Σου δινω και το λινκ LCD Dead Pixel Test Backgrounds Γενικά μηπως υπερβάλω και ειναι θεμα tn? Σε σκοτεινα παιχνίδια πάντως ειναι λιγο εκνευριστικό γιατι νιωθω οτι εχει ενα "πεπλο" απο πάνω (δεν ξέρω πως να το περιγράψω)
  21. Ξεχασα να σε κανω quote...δες αο πανω...σορυ αλλα ειμαι απο κινητο και δυσκολευομαι στην επεξεργασια του μηνυματος. Sent from my GT-N7100 using Tapatalk
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.