Jump to content

eχει κανεις υπερχρονίσει τον 4400 ή 4300?


bannedteam
 Share

Recommended Posts

εχω τη mobo p5vd2-vm http://www.plaisio.gr/product.aspx?catalog=1&category=1033&product=924857 (φθηνη) μπορω να κανω τπτ;

και cpu εχω 4400 core 2 duo(με στοκ ψύξη σε φουλ λοαντ 44 βαθμους)

καρτα γραφικών αυτην http://www.plaisio.gr/product.aspx?catalog=1&category=26174053&product=985465

και μνήμη αυτή http://www.plaisio.gr/product.aspx?catalog=1&category=18&product=860875

μπορω να κανω τπτ; ή να το ξεχασω;

Link to comment
Share on other sites

Γειά σας! είμαι καινούργιος στο Forum και σας χαιρετώ! στο θέμα μας τώρα... και εγώ έχω τον 4400 και μάλιστα με τις ίδιες ακριβώς θερμοκρασιές! μην το κουράζεις! overcockaretai πολύ! τουλάχιστον ενα 600άρι με αυτη την M/B!

Link to comment
Share on other sites

Αρχική απάντηση από bannedteam [Σήμερα, στις 16:37]

το fsb ομως γιατι δεν ανεβαινει πανω απο 232?

εχει μεχρι εκει οριο . τι συμβαινει

Μήπως μπορείς να μας πείς Τι ακριβώς συμβαίνει?(αν και πρέπει να κατάλαβα, αλλά ρωτάω για σιγουριά!):flex:
Link to comment
Share on other sites

στο BIOS της μητρικής εχει οριο 232 και δεν εχει επιλογη για πιο πανω

εντωμεταξύ δοκιμασα να το ανεβασω.. και το πισι εκκινουσε με fsb μέχρι τα 220

απο κει και πανω δεν εκκινούσε το πισι

υ.γ εχω ριξει τις μνημες στα 533MHz για να αντέξουν

αλλα δεν είναι περιεργο που η μητρική δεν μαφήνει να παω παραπανω;

επισης εχει μια ρυθμιση spread spectrum +/- 0.2% λεει και παει μεχρι και 1%

τι κανει αυτο;

επισης εχω βαλει επιλογή cpu - pci-e asynh mode

Link to comment
Share on other sites

Αρχική απάντηση από bannedteam [Σήμερα, στις 17:13]

στο BIOS της μητρικής εχει οριο 232 και δεν εχει επιλογη για πιο πανω

εντωμεταξύ δοκιμασα να το ανεβασω.. και το πισι εκκινουσε με fsb μέχρι τα 220

απο κει και πανω δεν εκκινούσε το πισι

υ.γ εχω ριξει τις μνημες στα 533MHz για να αντέξουν

αλλα δεν είναι περιεργο που η μητρική δεν μαφήνει να παω παραπανω;

επισης εχει μια ρυθμιση spread spectrum +/- 0.2% λεει και παει μεχρι και 1%

τι κανει αυτο;

επισης εχω βαλει επιλογή cpu - pci-e asynh mode

Φίλε μου νομίζω πώς βρήκα τη λύση! απενεργοποιήσε το spread spectrum και μάλλον ολά θα πάνε καλά! αυτο στο λέω γιατί και στο παλιό μου M/B μόλις έκανες overclock στην cpu το απενεργοποιούσε αυτόματα! δοκίμασε το και πές μου!:bigsmile:
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.