Jump to content



Πρόβλημα σε Win XP-SP2-αδικαιολόγητο loading


Recommended Posts

Γεια χαρά!

Πρόσφατα πέρασα xp με ενσωματωμένο sp2 σε 2 μηχανάκια. Το ένα δουλεύει απρόσκοπτα, ενώ το άλλο μου έχει κάνει τα νεύρα κόμπο...ναυτικό...

Η κατάσταση έχει ως εξής:

Φρέσκο Install...όλα καλά. Μετά από μερικές εκκινήσεις, συνήθως μία μέρα αργότερα αρχίζει και χειροτερεύει ο χρόνος που φορτώνουν. Καμμιά φορά παγώνει. Καμμιά φορά μπαίνει. Καθαρά θέμα τύχης. Σταδιακά, όμως, χειροτερεύει καi, εν τέλει, δεν μπαίνει καθόλου. Restore και πάλι από την αρχή.

Καμμιά ιδέα;

Έχω ψάξει αρκετά, βρήκα παρόμοιες περιπτώσεις, αλλά λύση...καμμία!@#$%

Σε ΧP με Sp1 όλα καλά!

Σε safe mode μπαίνει ανά πάσα στιγμή!

Link to comment
Share on other sites

Drivers Κάρτας γραφικών... εμένα όποτε μου το κάνει αυτό που αναφέρεις είναι drivers της κάρτας... αργεί υπερβολικά στο loading και καμιά φορά απλά δεν μπαίνει. Δοκίμασε το.

Link to comment
Share on other sites

Δοκίμασα να τρέξω την έκδοση του memtest για windows και σε κάποια φάση κόλλησε. Τα άλλα εξαρτήματα φαινομενικά δουλεύουν μια χαρά. Παλαιότερους drivers για την 6600gt που μπορώ να βρω; Στο nvidia.com δεν βρίσκω άκρη. Aργότερα θα δοκιμάσω και το tuneup....Tα προγράμματα είναι ακριβώς τα ίδια. Το άλλο pc δουλεύει άψογα.

Link to comment
Share on other sites

  • 3 weeks later...

Νομίζω, ότι βρήκα τι φταίει. Και άλλοι έχουν με sp2 το ίδιο πρόβλημα, σε συγκεκριμένα μηχανήματα. Απενεργοποίησα όλες τις εφαρμογές που εκκινούσαν αυτόματακατα την έναρξη του υπολογιστή και προς το παρόν όλα εντάξει...Κάποια τιβ δυσκόλευε στο φόρτωμα υποθέτω...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.