Jump to content



SOS! Πρόβλημα με Yahoo emails σε εταιρικό δίκτυο 30 PC!!!


GreekSuPreMaCy

Recommended Posts

Την καλησπέρα μου,

σε δίκτυο 30+ υπολογιστών έχει εμφανιστεί το εξής πρόβλημα εδώ και λίγες μέρες... Δεν μπορεί να στείλει email κανείς από Yahoo account, πατάς αποστολή και δεν εμφανίζει τίποτα και κάτω στον browser αναφέρει πολλές φορές ότι υπάρχει σφάλμα στην σελίδα...

Στο δίκτυο δεν έχει αλλάξει καμία ρύθμιση, το μοναδικό που έγινε είναι ότι μπήκε 1000άρι 48ports switch για να αντικαταστήσει τα παλιά 100άρια που υπήρχαν..

Όποιος μπορεί να βοηθήσει θα το εκτιμήσω...

Ευχαριστώ προκαταβολικώς...

Link to comment
Share on other sites

Μόνο στην αποστολή του mail?

Με Pop το χρησιμοποιείτε; Μόνο κάτι σχετικά με την smtp πόρτα να κολλάει έχω σκεφτεί. Τσέκαρε τις IP που καλεί όταν στέλνει με netstat και δες και τις ports.

Επίσης, με άλλο browser? Με άλλο mail client?

ΥΓ: Σου έκανα μία μικρή αλλαγή στον τίτλο για να το προσέξουν τα κατάλληλα άτομα ;)

Link to comment
Share on other sites

H λύση είναι είναι να καλέσεις/καλέσετε έναν επαγγελματία και να τον πληρώσετε κιόλας. Αν δίνουμε τζάμπα συμβουλές εδώ μέσα απλά μποϋκοτάρουμε τους ειδικούς. Εξάλλου το πρόβλημα δεν είναι στο σπίτι σου αλλά σε μια επιχείρηση φαντάζομαι. Δεν θα έπρεπε να περιμένεις λύση από κάποιο forum ακόμα και αν αυτό είναι το Thelab.gr, για ένα τέτοιο πρόβλημα.

Φιλικά

Link to comment
Share on other sites

Αρχική απάντηση από bezdim [Σήμερα, στις 20:50]

H λύση είναι είναι να καλέσεις/καλέσετε έναν επαγγελματία και να τον πληρώσετε κιόλας. Αν δίνουμε τζάμπα συμβουλές εδώ μέσα απλά μποϋκοτάρουμε τους ειδικούς. Εξάλλου το πρόβλημα δεν είναι στο σπίτι σου αλλά σε μια επιχείρηση φαντάζομαι. Δεν θα έπρεπε να περιμένεις λύση από κάποιο forum ακόμα και αν αυτό είναι το Thelab.gr, για ένα τέτοιο πρόβλημα.

Φιλικά

Υπάρχει επαγγελματίας και αρκετά καλός μάλιστα, απλά για να βοηθήσετε και αυτόν και εμένα το ανάφερα στο φόρουμ... επειδή το μεσημέρι αντιλήφθηκα το πρόβλημα...

jpavly και με Internet Explorer το κάνει και με Μοzilla Firefox, επίσης και με Οτενετ και με Forthnet, πάντα μόνο στο Yahoo, το hotmail, το gmail και όλα τα υπόλοιπα λειτουργούν κανονικά...

Link to comment
Share on other sites

To παλιό switch ήταν 24 ports 10/100 της level one και αυτό είναι 48ports 10/100/1000 της DLink... απλά το βάλαμε στο ρεύμα και μεταφέραμε τα καλώδια και φτιάξαμε καινούρια φισάκια όπου είχανε ψιλοφθαρθεί τα παλιά....

Το πρόβλημα εξακολουθεί και σήμερα να υφίσταται και μόνο σε email account της Yahoo...

Link to comment
Share on other sites

Αααααααα Γειά σου!

DLink......Το φαντάστικα.

Αυτά τα αναθεματισμένα έχουν άπειρα ρυθμιστικά τα οποία κάνεις μέσω ενός web based περιβάλλοντος.

Είχε ένας φίλος και πρωσοπικά να σου πω πως κάνατε τη χειρότερη επιλογή μιάς και έχουν ένα σωρό αυτοματισμούς που δημιουργούν προβλήματα παρά ευκολίες. Αφήσατε την Level one για να πάρετε μια εταιρία με μικρό μερίδιο αγοράς και μικρότερη γνώση σε αυτή τη κατηγορία....

Τέλος πάντων θα μπείτε στο περιβάλλον του και θα δείτε τα ρυθμιστικά ένα-ένα.

Κάτι θα έχει λογικά για φιλτράρισμα ή αποδεκτές διευθύνσεις, καταλαβαίνεις...

Εάν δεν έχετε θέσει IP τότε ρυθμίστε το έτσι ώστε να πέρνει IP (Layer 3 Support), για να κάνετε τις ρυθμίσεις και μετά το αλλάζεται πάλι σε Layer 2.

Πιστεύω να βοήθησα.

C Ya!

Link to comment
Share on other sites

Δοκίμασε προσωρινά να μεταφέρεις το πριζάκι ενός υπολογιστή που δεν παίζει σε κάποιο άλλο switch, στα παλιά αν τα έχετε κρατήσει να δεις αν σου κάνει την ίδια συμπεριφορά.

Το Dlink το πήρατε καινούργιο στο κουτί του ή μεταχειρισμένο (έστω ανοιγμένο).

Link to comment
Share on other sites

κουλό. web mail που κάνει http calls να το μπλοκάρει switch?

αν βγάζει "errors on page" στον browser κάτι είναι λάθος στην javascript της σελίδας....

παλαιότερα το ίδιο πρόβλημα μου το έκανε στο yahoo και το "έλυνα" με refresh της σελίδας. (δοκίμασε και refresh αλλά και να πατήσεις απλά enter στο url)

Link to comment
Share on other sites

Παίδες το πρόβλημα έφτιαξε από μόνο του... αυτό που μπορώ να υποθέσω είναι ότι είχανε αυτοί πρόβλημα γιατί εμείς δεν πειράξαμε τίποτα... Θα περιμένω και τις επόμενες μέρες να δω αν θα εμφανιστεί πάλι τίποτα....

Ευχαριστώ πάρα πολύ όλους για την βοήθεια και αν έχω τίποτα νεώτερα θα σας το αναφέρω...

Καληνύχτες...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.