Jump to content



Πιθανώς πρόβλημα με τον ραπτορα! ;;;;


Recommended Posts

Τα φώτα σας ρε παίδες γιατί κάτι δεν μ'αρέσει στο raptor 150gb. Δεν ξέρω πολλά πολλά και θα ήθελα την βοήθειά σας αν λειτουργεί οκ ή κάτι πρέπει να ρυθμίσω σωστά κτλ.

τα αποτελέσματα από hd tune φαίνονται παρακάτω.....

efpsu8464e6owor8x1ci.png

ugvvlqxnrm5f3g2f021g.png

jjwjbg6koy1wti4eqfgt.png

το write cache on το έχω ενεργοποιημένω από device manager σωστά;

p0oduiekfbrc7qj62wis.jpg

Με ανησυχούν οι δύο απότομες πτώσεις που εμφανίζει (και λογικά το average transfer rate θα έπρεπε να ήταν παραπάνω). Ξεκίνησα να το ψάχνω με αφορμή το stalker, όπου εμφανίζει πολύ συχνά ανεξήγητα σπασίματα στην κίνηση με ένδειξη ότι δουλεύει ο σκληρός.

Link to comment
Share on other sites

Εμενα νορμαλ μου φαινεται ο δισκος. Μην σε ανυσηχουν αυτα τα πηγαδια που κανει στο HDtach. Για να εισαι σιγουρος ομως κατεβασε και τα διαγνωστικα απο τη σελιδα της WD και τρεχτα.

Link to comment
Share on other sites

Θα το δοκιμασω φίλε μου ....αλλά δεν έχω δει σε αλλους τέτοια κυματομορφή....συν ότι δουλεύει με τα vista συχνά ο σκληρός....συν τα σπασίματα -κολληματα στο stalker ....

Υπάρχει κάτι για την βελτίωση της αποθήκευσης -διαχείρισης των αρχείων στους σκληρούς; το 7.8 storage manager που αναφέρεται εδώ http://www.thelab.gr/showthread.php?s=&postid=681844#post681844

τι ακριβώς κάνει;

Link to comment
Share on other sites

Tα Vista κανουν διαφορα δικα τους στο backround χωρις να στο πουν.

Ισως εκεινη την ωρα που εκανες το bench να εγινε το ιδιο, βρες μια στιγμη που ειναι ηρεμος κ κανε ενα τεστ ξανα.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.