Jump to content

Recommended Posts

Εχω ενα "προβλημα" με το superpi.. Με την cpu στα 4.3 και τις μνημες 1:1 βγαζω 10.537. Βαζω τη cpu 4.4 παω 10.500, βαζω 4-4-4-12 απο 5-5-5-15 παλι 10.500. Priorities affinity κτλ οτι και να κανω (η δε τα πειραξω καθολου) παλι 10.500. Παιζει καποιο προβλημα - ρυθμιση στο σημειο αυτο..? το οτι δε παει πιο κατω και οτι ειναι πολυ.. στρογγυλος ο αριθμος με βαζουν σε σκεψεις.. :tomato:

Link to comment
Share on other sites

To 1m ακουει λιγο απο τα timings . Θελει συχνοτητα για να δωσει . Ανεβασε με 5αρια στα 4.7+ και θα πεσει αρκετα.

Χρειαζεται msconfig > Diagnostic mode .

Priority high ή real time . Explorer κλειστος .

Link to comment
Share on other sites

Τα εχω κανει αυτα.. :) Παραξενευομαι γιατι ενω εδωσα και σε cpu και σε ram δε πηρε τιποτα (αντε 0.037 :p ).. ΟΚ δεν εδωσα πολυ αλλα πιστευω οτι θα επρεπε να δω μεγαλυτερη διαφορα.. Δοκιμασα και με μνημες σε 1136 (με 6αρια για πρωτη φορα :p ) και εβγαλα πιο πολυ (οκ λογικα τα 6αρια ειναι).

4.7 δε παει, με αερα ειμαι.. :)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.