Jump to content

peter89

Premium Members
  • Posts

    352
  • Joined

  • Last visited

About peter89

  • Birthday 07/09/1989

Πληροφορίες Προφίλ

  • Περιοχή
    CSD, Hrakleio, Crete
  • Ενδιαφέροντα
    Gaming
  • Επάγγελμα
    Programming

peter89's Achievements

Newbie

Newbie (1/14)

  1. Καταρχας συγχαρητηρια για την δουλεια σου και το μερακι σου, ειμαι και εγω ενας απο τους "θαυμαστες" του εργου σου. Μιας και ασχολουμαι και εγω με το " Εξυπνο σπιτι" πανω στην πτυχιακη εργασια που κανω θα ηθελα να σου κανω μια ερωτηση. Γιατι πρωτιμησες να γεμισεις το σπιτι με καλωδια και δεν χρησιμοποιησες wireless Modules οπως τα Zigbee ωστε να δωσεις μεγαλυτερη ευελιξια στην τοπολογια και στην επεκτασιμοτητα; Και απο αποψη development πιστευω οτι ειναι ευκολοτερα τα πραγματα. Ισως βεβαια να το εχεις στα μελλοντικα πλανα σου. Και παλι μπραβο για την δουλεια σου και καλη συνεχεια! Φιλικα Παναγιωτης.
  2. Υπαρχει και το προγραμμα Viber(για andriod και iphone, αν δεν κανω λαθος) αν σε ενδιαφερει να μιλας σε κινητα μεσω ιντερνετ χωρις χρεωση. Το εχω χρησιμοποιησει και εναι πολυ καλο και free!
  3. Τελικα το θαυμα εγινε με φλασαρισμα της μητρικης. Uploaded with ImageShack.us Ευχαριστω για την βοηθεια
  4. Επειδη αγορασαμε μαζι με ενα φιλαρακι τον ιδιο σκληρο και αυτος τον εχει βαλει σε λαπτοπ. Τα νουμερα σε αυτον ειναι φυσιολογικα, αρα σιγουρα με το AHCΙ εχω προβλημα...
  5. Μεγαλη ιστορια το AHCI. Εχω την μητρικη Asus p5KC και ενω το υποστηριζει κατι παιχτηκε με τα licences και στα επομενα ΒΙΟS updates αφαιρεσε αυτη την λειτουργια, οποτε δεν μπορω να κανω κατι . Ψαχνομαι μηπως την κανω flash με καποια αλλη σπασμενη εκδοση και βρω την υγεια μου. Εντομεταξυ ειμαι σιγουρος πλεον οτι αυτο ειναι το προβλημα! Υπαρχει καποια αλλη λυση? Εχουν σπασει τα νευρα μου τελειως! Ευχαριστω και παλι
  6. Τρεχω τα προγραμματα τωρα, τα αποτελεσματα σε λιγο, οσο αφορα το IDE mode το αλλαξα αλλα δεν ειχε καμοια διαφορα!
  7. Καλησπερα παιδια μολις αγορασα τον 80 αρι απο την σειρα 320 της ιντελ. Σε μια προσπαθεια μου να κανω τις σωστες ρυθμισεις ωσε να μην εχω προβληmaτα επεσα σε αυτο το σιτε . Αφου εκανα οτι λεει μεσα ετρεξα το Crystal disk mark και ειδα με εκπληξη οτι στο τελευταιο τεστ (πολλα μικρα αρχεια) με το ζορι πιανω 20 ΜΒ/s στην αναγνωση(τα υπολοιπα φυσιολογικα φαινονται). Μπορει καποιος να μου δωσει τα φωτα του? Σημειωσει οτι πριν τις ρυθμισεις δεν ειχα τρεξει κανενα προγραμμα ωστε να μετρισω την ταχυτητα του σκληρου οποτε δεν εχω ιδεα τι φταιει.!!!! Ευχαριστω εκ των προτερων!
  8. Πολλες ευχες. Χρονια πολλα σε ολους και συγχαρητηρια για τον διαγωνισμο. Μπραβο παιδια,για ακομα μια φορα τελειοι γριφοι!
  9. Σωστος! Αν διαβασεις με Προσοχη το αρθρο θα καταλαβεις οτι δεν εχει καμοια σχεση με τους χρηστες!
  10. Σιγουρα το ρουτερ σε κοβει. Δοκιμασε να συνδεσεις κατευθιαν το pc σου με το media center με μια αντιστοιχα γρηγορη Wireless Card και θα δεις διαφορα...
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.