Jump to content

A64 3000+ Winchester O/C αποριες


MADKiller7
 Share

Recommended Posts

ειπα να ασχοληθω και με τον Α64 στο o/c.λοιπον εχω τις εξης αποριες.

μεχρι στιγμης ειμαι S&M,FAD (μεχρι στιγμης 19 ωρες και συνεχιζει) stable στα 9*233 @ 1,4ν,επειδη ειδα στο φορουμ αλλα και στο ιντερνετ οτι ολοι εχετε κλακαρει περιπου μισο γιγα παραπανω απο την κανονικη συχνοτητα του cpu σας,αυτο ειδικα στα χαμηλα μοντελα οπως το δικο μου.πανω απο τα 240 fsb δεν ειμαι απολυτα σταθερος ειτε με διαιρετες ειτε με ρευματα.μπορει γι αυτο να φταιει τα 4*256 dimms που εχω και οχι κατι αλλο?

post-200-1442174077,0713_thumb.jpg

post-200-1442174077,1449_thumb.jpg

Link to comment
Share on other sites

Δοκιμασε να χαμηλωσεις το ΗΤΤ multi αν δεν το εχεις κανει.Μπορει να ειναι μπανανα.Αναβαθμισε το BIOS και βεβαιωσου οτι στο Βios δεν ειναι ενεργοποιημενες τεχνολογιες οπως Cool&Quiet κτλ.Μπορει να θελει και καψιμο ή να φταει το mobo.Tα 4χ256 μπορει να φταινε.Τα 233 μπορει να τους ειναι ψηλα.Με διαιρετη ομως αν δεν παιζει παλι,μαλλον δεν ευθυνονται οι μνημες.Και για το μισο γιγα δεν γινεται σ'ολους

Link to comment
Share on other sites

οι μνημες βγαλανε μεμτεστ στα 257 με 2,6ν 3-4-4-8.ο cpu αψητος ειχε βγαλει αρχικα 9*250 prime95 ,τωρα δεν το περναει σε αυτη την συχνοτητα

Link to comment
Share on other sites

Μήπως το ψήσιμο τον έψησε.Χωρίς πλάκα τώρα μήπως κάποια στιγμή ρούφηξε αρκετό ρεύμα για να σκοτώσει μερικές λυχνιούλες?Μήπως ήρθε η ώρα να χάσει και τις υπόλοιπες για να επιστρέψει στη μαμά εταιρεία του?

Link to comment
Share on other sites

Μήπως το ψήσιμο τον έψησε.Χωρίς πλάκα τώρα μήπως κάποια στιγμή ρούφηξε αρκετό ρεύμα για να σκοτώσει μερικές λυχνιούλες?Μήπως ήρθε η ώρα να χάσει και τις υπόλοιπες για να επιστρέψει στη μαμά εταιρεία του?

μα default τον δουλευα.τεσπα βρηκα μαλλον το προβλημα,ζοριζοταν με τα 4*256 ακομα και με διαιρετη,εβγαλα τα 2 και benchare 3dmark 01 κανονικα (5 loopες).αλλα επειδη δεν λεει να ειμαι με 512 μονο θα βολευτω και με τα 233*9 1:1 οι μνημες 4*256.με διαιρετη στις μνημες και τα 2*256 μονο εβγαλε prime καμια ωρα (το σταματησα εγω) στα 9*261 με 1,5ν.με βλεπω να ψαχνω για 2*512 μαλλον αν φανω απληστος με τα MHz.

ευχαριστω παιδια

Link to comment
Share on other sites

winchester και 4 dimmakia είναι σαν να προσπαθέις να χωρέσεις ελέφαντα σε σπιρτόκουτο . [για clock καταστάσεις για απλή χρήση οκ. ]

Ναι ΠΑΙΖΟΥΝ δεν λέω αλλά 2Τ μόνο και καμία σχέση οι επιδόσεις με 4 απο 2[memcontroler ζορι] .

Αν θές overclock . προσπάθα με 2sticks 1T και dualchanel ενοείτε.

Link to comment
Share on other sites

']winchester και 4 dimmakia είναι σαν να προσπαθέις να χωρέσεις ελέφαντα σε σπιρτόκουτο . [για clock καταστάσεις για απλή χρήση οκ. ]

Ναι ΠΑΙΖΟΥΝ δεν λέω αλλά 2Τ μόνο και καμία σχέση οι επιδόσεις με 4 απο 2[memcontroler ζορι] .

Αν θές overclock . προσπάθα με 2sticks 1T και dualchanel ενοείτε.

με 1Τ παντως επαιζαν και τα 4*256 μεχρι 226FSB απο εκει και πανω εκαναν ασταθεια μεσα στα windows στο μεμτεστ δεν εβγαζαν σφαλμα.καλες οι επιδοσεις στα GHz που τον εφτασα αλλα με 2*256 δεν λεει απο το swapping που κανει.ετσι οπως ειναι στην υπογραφη μου τωρα,ειναι μια χαρα,4*256 με τα μικροτερα timings (λογω samsung 3αρια μονο)χωρις να εχω δωσει ρευμα πουθενα.

Link to comment
Share on other sites

Καταρχην δεν ξερω πολλα απο oc!Εχω ενα amd64 3000+ winchester 939!Πηγα στα bios και αλλαξα ενα κουτακι που ελεγε 200 το εκανα 222 για να παει 2ghz!κανω restart ανοιγει κανονικα!Παω να τον δοκιμασω στο 3dmark03 και εικονα ηταν χαλασμενη!Κανω restart με "κουμπι" το ξαναπαω 1.8ghz και ηταν παλι ok! τι πρεπει να κανω για να το ανεβασω???ΑΑΑ ξεχασα!Εχω 2x512mb ddr apacer!Οχι dual channel(εχω προβλημα με αυτο και δεν ξερω γιατι) mb:k8x890 proII απο albatron

Link to comment
Share on other sites

Καταρχην δεν ξερω πολλα απο oc!Εχω ενα amd64 3000+ winchester 939!Πηγα στα bios και αλλαξα ενα κουτακι που ελεγε 200 το εκανα 222 για να παει 2ghz!κανω restart ανοιγει κανονικα!Παω να τον δοκιμασω στο 3dmark03 και εικονα ηταν χαλασμενη!Κανω restart με "κουμπι" το ξαναπαω 1.8ghz και ηταν παλι ok! τι πρεπει να κανω για να το ανεβασω???ΑΑΑ ξεχασα!Εχω 2x512mb ddr apacer!Οχι dual channel(εχω προβλημα με αυτο και δεν ξερω γιατι) mb:k8x890 proII απο albatron

1.ειναι ιδιες οι μνημες σου?

2.PCI/AGP lock εχει η μητρικη σου?

3.παντα θα ανεβαζεις σιγα σιγα και αν 20ΜΗz το FSB

4.τον ΗΤ multiplier ποσο ηταν?

Link to comment
Share on other sites

ιδιες ειναι!Apacer(μουφα ειναι?)PCI-E!to ht αν λεμε το ιδιο ειναι 9 μοθ φενεται!

PCI/AGP lock = κλειδωμα τον συχνοτητων σε αυτους του διαυλους ανεξαρτητως FSB,PCI εχεις ετσι και αλλιως μαζι με το PCI-Express

9χ ειναι ο πολλαπλασιαστης του επεξεργαστη σου

ΗΤ (ΗyperTransport Link) καλο ειναι να μην περναει το 1GHz (800ΜΗz στα πιο παλια μοντελα A64),εχει και αυτο πολλαπλασιαστες 1-5 παει.(FSB*HTmulti=HT)

το μουφα που λες σχετικο,με τι timings και ρευμα τις εχεις?

Link to comment
Share on other sites

δεν ξερω που τα βλεπω αυτα!Τις ραμ τις εχω αφησει οπως ειναι!Οταν τις βαζω dual channel εχω προβληματα!κανει ρεσταρτ μονο του κολλαει...!

πρεπει να μπεις στο bios για να μου πεις παραπανω πληροφοριες,αλλιως δεν γινεται να σε βοηθησω/ουμε

δες το λινκ στην υπογραφη μου,καλο διαβασμα.

Link to comment
Share on other sites

Οπως σου ειπα και χθες στο MSN θεωρω καπως τραβηγμενο να βρισκει τοιχο η μητρικη.

Καταρχας δοκιμασες να δωσεις μεγαλυτερο Vcore?

Αφου εχεις 4 κομματια με μνημες βαλε μονο ενα (single channel) ειτε 2 (dual DDR)....

Η αλλη περιπτωση ειναι να μην αγαπαει ο επεξεργαστης σου τον πολλαπλασιαστη που τρεχεις.

Σπανιο σχετικα αλλα υφισταται...

Το κακο ειναι οτι αν τον χαμηλωσεις κι αλλο αστα να πανε θα ζοριζεται κι η μητρικη...

Επισης να σου υπενθυμισω οτι η Gigabyte που εχω (ασχετα αν ειναι 754) δεν τραβαει καθολου αν βαλεις ΗΤ=1Χ, 2Χ θελει 3Χ....

Γιατι ετσι θα μπουκωσει κι ο επεξεργαστης.

Απο εκει και περα μπορεις να μιλησεις και με το BraveHeart1980 αν και τον κοβω για μπανανα τον επεξεργαστη σου.

Με αυτα τα ελλειπη στοιχεια που μου δινεις εμενα.

Link to comment
Share on other sites

Απο εκει και περα μπορεις να μιλησεις και με το BraveHeart1980 αν και τον κοβω για μπανανα τον επεξεργαστη σου.

μπα τα 4 dimm φταινε,ο cpu ανεβαινει αρκετα καλα,απλα θελει διαιρετες στις μνημες και εγω θελω 1:1.

Link to comment
Share on other sites

E τοτε εισαι στην αρχη...

ΓΚΡ....

Προσεξε τι διαιρετες θα βαλεις.....

Κανουν προβληματα οι συνδυασμοι τους δεν παιζουν παντα....

Καλυτερα δοκιμασε μονο με ενα dimm...

Τρεχεις S&M το quick test και χαρτογραφεις το συστημα...

Μπορει να σε βοηθησει κι ο BraveHeart1980 αν δεν ειμαι διαθεσιμος...

Μαθε να κρατας σημειωσεις και πινακες... :013:

Αλλιως θα παιδευεσαι συνεχεια οχι μονο τωρα αλλα και στο καθε μελλοντικο συστημα....

Ας επαναλαβω και κατι αλλα ψιλα...

1) Πολυμετρο παιζει? Αν οχι μεση τιμη απο το CpuZ ειτε απο καποιο αλλο προγραμμα.

2) Ξεκινας με εργοστασιακο Vcore δηλαδη 1.400 βολτ ή εστω στο περιπου εκει κοντα..

3) Το βημα αυξησης ειναι 1MHz.

4) Υπολογιζουμε το MSF και κοιταμε temps.

5) Παντα πρωτα τα ορια του επεξεργαστη.

6) Μετα μολις βγαλεις τα πρωτα ζευγαρια χρησιμοποιησε τον O/c Analyzer (αν εχεις καποια παλια εκδοση των Tools) αλλιως θα σου δωσω εγω την εξισωση.

Link to comment
Share on other sites

  • 3 weeks later...

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...