Jump to content

Που πηγε ο ενας πυρηνας????


lazarosleon
 Share

Recommended Posts

Ρε παιδια θα τρελλαθω. Κουφο αλλα εγινε. Παρατηρω 2 μερες πως το μηχανημα σερνεται ακομα και σε αναπαραγωγη ταινειων και DVD. Λεω, κατι θα φταιει, δεν μπορει, τρεχω το CPU-Z βλεπει εναν πυρηνα ΜΟΝΟ!. Τρεχω το Coretemp θερμοκρασια ο ενας επεξεργαστης που βλεπει και μοναδικος 45, ο αλλος δεν υπαρχει. Πως μπορει να εγινε αυτο???? Δοκιμασα και το C&C3 και ετρωγε πολυ δυνατες φλασιες σε σημειο που δεν γινοτανε ποτε μα ποτε.

Link to comment
Share on other sites

Δωσε μας ενα screenshot με τον Task Manager και την διαχειριση συσκευων οπως αυτο.

Γιατι λες οτι δεν εναι λειτουργικο,εκανες καινουργια εγκατασταση και παλι δεν βλεπει τον δευτερο πυρηνα?

stealth

post-7559-1442175096,6234_thumb.jpg

Link to comment
Share on other sites

Stealth, 3 δισκοι, 3 διαφορετικα λογισμικα. Windows Vista 32 bit, 64 bit, win xp pro. ολοι το ιδιο. Βγηκε επεξεργαστης, ξανακουμπωσε, ακομα και θερμοκολα εβαλα αλλη, ολα καλα φαινονται.

Link to comment
Share on other sites

Στο bios υπαρχει μια ρυθμιση "Core Multiplexing Technology". Δεν ξερω σε ποιο μενου βρισκεται. Βεβαιωσου οτι ειναι Enabled.

Δεν υπαρχει τετοια εντολη.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.