Jump to content

Τερματισε η P5B Deluxe τοσο νωρις?


CmoS
 Share

Recommended Posts

Χαιρετω :hi:

Προσφατα αλλαξα και εγω πλατφορμα σε intel...

Πηρα εναν E6400 μια P5b Deluxe και 2G cellshock 800.

Ολα καλα ολα ωραια τα βαζω πανω και λεω να αρχισω να τα ανεβαζω λιγο...400x8 ολα καλα με μονη αλλαγη σε 1.34vcore (για 24ωρες small fft). Ελα ομως που επεσε το pci-e στο 1Χ...διαβαζω απο δω απο κει τελικα δινω volt στο chipset (1.45v) και ξαναπαει 16Χ...

Ας δουλεψω και τις ram στα 1000 λεω που ηξερα οτι πανε τοσο...Αμ δε...ουτε που μπουταρε το μηχανιμα...ψαξιμο παλι (στην αρχη νομιζα ram) τελικα δινω παλι volt στο chipset (παραπανω απο 1.45 δε θυμαμαι αυτη τη στιγμη πιο ηταν να πω την αληθεια) μπαινει ολα καλα ολα ωραια...orthos blend το εβγαζε...Μου φανικε περιεργο ομως να χρειαζεται τοσο ρευμα το NB για να δουλεψει μονο τις ram παραπανω..

Αρχιζω απο την αρχη παλι με 500χ6 Για 1:1...νεκρο...παλι τα ιδια ξανα ρευμα στο chipset οσο παει 1.65 νομιζω παλι τπτ...δινω και στο SB τπτ τα βαζω ολα μαξ παλι νεκρα...

Πικρα λεω δε παει 500 ας δω ποσο παει εστω...και σκαλωνω στα 467 mhz που ηταν το max bootable..με 465 εμπαινε και win...

Μετα απο ψαξιμο παλι στο νετ βρηκα ομως οτι μεχρι τα 467 το fsb του chipset ειναι σε χαμηλα επιπεδα (ιδια με τα 400 κτλ) και μετα απο αυτο αρχιζει το ζορι(απο οτι καταλαβα εγω τωρα..)

εδω το βρηκα..

http://www.bleedinedgesupport.com/ocz/forum/showthread.php?t=23803

Τωρα εμενα μου φανικε πολυ περιεργο αυτο...να σταματαει ακριβως σε αυτα τα Mhz...

Το clockgen σταματαει να ανεβαζει μετα τα 450 περιπου Mhz.Οτι και να δωσω μετα με ξαναπαει στην προιγουμενη επιλογη που ειχα κανει SET...(και αυτο περιεργο.)

Τι να κανω τωρα?Υπαρχει καποιος που γνωριζει κατι πανω σε αυτο ?Η ειναι απλα αδυναμο το chipset ?Το χειροτερο που εχω δει μεχρι τωρα ισως...οσες αλλες ειδα ανεβαινουν πολυ πιο πανω αλλα αυτος ο αριθμος 467 με προβληματιζει πολυ..ουτε τις ραμ με μεγαλυτερο διαιρετη...:...: :...:

Ευχαριστω για το χρομο:flower:

Link to comment
Share on other sites

Λοιπον, το flashαρα και δοκιμασα να μπω (6 και 7 Multi τα ιδια αποτελεσματα)με 465 και 1.45 μπηκε.Αλλαζω σε 470 με 1.45 μαυρη οθονη...470 και 1.55 μπαινει κ κολαει ή στους δισκους ή στο Load των win.

470 και 1.65 μια μπαινει μια δε κανει καν boot το pc και κολλαει παλι στα win...

Οτι αλλα v και να πειραξω δεν γινεται καμια αλλαγη προς το καλυτερο...

Δοκιμασα 460 με 1.65 και κολλησε το pc μετα απο 1 λεπτο orthos.Ο cpu δεν ειναι γιατι εχει παιξει ψιλοανετα μεχρι τα 3500.

Απελπισια σκετη :(

Link to comment
Share on other sites

Πιθανόν ο επεξεργαστής να μην είναι καλό κομμάτι και να τελειώνει χαμηλά το Fsb (έχει αναφερθεί από κάποιους).Επίσης βάλε Pci-e στα 118 (ή και παραπάνω αν μπορείς) και ξαναδοκίμασε.Εμένα μου έδινε αρκετά..

Link to comment
Share on other sites

που είναι αυτό το BIOS βρε παιδιά.??

στο site εχει μεχρι το 0804,

ειναι official το 0910 ???

επισης δε πιστεύω να παίζει ρόλο που εχω την wi-fi έκδοση ε? :)

Link to comment
Share on other sites

Nαι ολα τα κλειδωνω κτλ...μαλλον ο cpu ειναι αφου και σε αλλη μητρικη που ειδα τα ιδια κανει...κριμα :s

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...