Jump to content

Πρόβλημα με ASUS P5k.


djsaqis
 Share

Recommended Posts

Πριν 3 μέρες έφτασε το καινούριο pc.H σύνθεση είναι:

Ιntel c2d6600,Asus p5k,kingston 667 KVR667D2N5 2x1Gb se dual ch,tagan 600w u25, evga 8600gts και case Lian Li PC 7 SE-B II.

Όλα οκ με την συναρμολόγηση, έβαλα και παστά coolermaster nanofusion στη μαμίσια ψήκτρα της cpu.

Το πρόβλημα είναι οτι όταν κάνω restart,και ειδικά στην αρχή που ήθελα να δω τα post και δεν προλάβαινα, κολλούσε το σύμπαν!Δούλευε ο σκληρός το dvd και τα ανεμιστηράκια και έσβηναν τα led power και hdd και το σύστημα σταματούσε.Επίσης έσβηνε και η οθόνη.

Προσπάθησα να ξανακάνω restart με alt+ctrl+del αλλά γινόταν πάλι το ίδιο.Ακόμα και όταν έκλεισα το pc απο το power και το άνοιξα πάλι έκανε πάλι τα ίδια.

Τελικά έκλεισα το pc απο το power και έκλεισα και το psu απο πίσω.Αφού έσβησε το led της mobo άνοιξα το psu και το pc και όλα οκ.

Τί λέτε να φταίει?Τί να κάνω?Έχει αντιμετωπίσει κανείς παρόμοιο πρόβλημα?

ΥΓ:Δε έχω κάνει ακόμα αναβάθμιση bios.Τώρα έχει το αρχικό.

Δεν ξέρω αν έχω βγει εκτός topic.

Ευχαριστώ.

Link to comment
Share on other sites

ειμαι με το 0311 bios και εχω ακριβως το ιδιο προβλημα....

οι ασθενειες δεν σταματουν εκει.....

εχω και 2x74 raptors σε raid0.....

ε η μητρικουλα μετα απο restart επαναφερει την ρυθμιση των δισκων σε IDE mode και αναγκαζομαι σε καθε power on/restart να μπαινω bios και να ξαναρυθμιζω τους δισκους σε raid.....

ψαχνω για beta bios αλλα τπτ.......

>>>>>>>>>>>EDIT<<<<<<<<<<

εβαλα και το 0304 που το ειχανε για πιο σταθερο αλλα παλι @@:rant:

ESDEE βοηθα λιγο ρεεεεεεεεε:p

θα βαλω τα κλαμματα:cry:

Link to comment
Share on other sites

Αρχική απάντηση από djsaqis [09-06-2007 14:57]

Τελικά έκλεισα το pc απο το power και έκλεισα και το psu απο πίσω.Αφού έσβησε το led της mobo άνοιξα το psu και το pc και όλα οκ.

Δηλ. από αυτό το σημείο ^^^ και μετα όλα δουλευουν κανονικά? Κάνει restart χωρίς πρόβλημα? Ή πάλι πρέπει να κλεισεις το psu?

Edit: Ακριβώς τα ίδια έκανε σε μένα μια φορά που δεν είχα αφήσει αρκετή ώρα το Ccmos και είχα αφήσει την μπαταρια πάνω...

Link to comment
Share on other sites

Καμιά φορά κάνει κανονικά και χωρίς κολλήματα restart και άλλες φορές κολλάει κανονικά.Όταν κολλάει πρέπει να κλείσω και από το psu το pc και μετά όλα ok.

Σιγά σιγά όμως φαίνεται να το ξεπερνάει από μόνο του το πρόβλημα αυτό.

Δεν έχω ακόμα raid και δεν έχω αντιμετωπίσει τέτοιο πρόβλημα, greekfragma.

Αν ξέρει κανείς καλά αγγλικά ας στείλει mail στην asus μήπως και υπάρχει κάτι που δεν βλέπουμε...

Ευχαριστώ.

Link to comment
Share on other sites

Αρχική απάντηση από greekfragma

θα βαλω τα κλαμματα:cry:

Δε βάζεις καλύτερα μια GB P35-DS4 που δουλεύει απροβλημάτιστα? Τι ήθελες να την αλλάξεις? :rolleyes:

Link to comment
Share on other sites

μετα απο ατελειωτες ωρες λιωσιματος και δοκιμων βρηκα το προβλημα..........

κλασσικο και ιδιο με τις p5b

εαν εχετε usb card readers/panels και λοιπα τετοια μπιχλιμπιδια βγαλτε τα ενα ενα και δειτε ποιο σας γειωνει.....

Ω ΝΑΙ........ασυμβατοτητα με εσωτερικα USB.........

Link to comment
Share on other sites

Τελικα θα βγει καμια καλη μητρικη ; Τι θα γινει ; Παλιοτερα ειχαμε τις DS4 με τα κουλα της , τωρα θα τα εχουμε και στο P35? Αν ειναι δυνατον....Τι ειμαστε δηλαδη εμεις...? beta testers να δουμε τα ελλατωματα της μητρικης ; Αμαν πια....

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.