Jump to content

αναβάθμιση σε vdsl , αλλαγή σε νέα πρίζα και disconnect . Γιατί ?


Recommended Posts

παίδες αναβάθμισα τη γραμμή από adsl σε vdsl 50 . στις αρχές του vdsl  έπιανε 14 άπό 10 που ειχα στο adsl. κάλεσα τεχνικό του οτε , ήρθε , έκανε μια αλλάγή και πήγε στο 17 . μου είπε ότι δεν πάει παραπάνω και ότι κακώς μου έδωσαν vdsl . μου προτεινε να το υποβαθμίσω  σε 30. κάναμε την αίτηση την παρασκευή  και την δευτέρα έγινε 30.

πήρα τηλέφωνο τον οτε να το επιβεβαιωσω οτι έγινε η αλλαγή , τους είπα την ταχύτητα 17 mb ( όσο έπιανα και στο vdsl 50 πριν την υποβάθμιση ) και ο υπάλληλος μου είπε ότι το δηλώνει ως βλάβη . για καλή μου τύχη ο καινούργιος τεχνικός που ήρθε έκανε πιο διεξοδικούς ελέγχους και μου είπε ότι λόγω τεχνολογίας πρέπει να συνδέσω το μόντεμ στην κεντρική τηλεφωνική πρίζα και όχι στου δωματίου .

να κάνω μια παρένθεση : το μόντεμ τόσο στο μακρύ διάστημα του adsl όσο και στο σύντομο του vdsl 50 (4 ημέρες ) ήταν συνδεδεμένο στην πρίζα του υπνοδωματίου και όχι στην κεντρική . ποτέ δεν είχα disconnect εδώ και 8 χρόνια με δύο διαφορετικά μόντεμ και switch . το μόντεμ είναι συνδεδεμένο με switch και πάνω στο switch  συνδέονται 2 πισι για να έχουν ανεξάρτητα νετ το ένα από το άλλο .

       πήγαμε στο σαλόνι , ανοίξαμε την κεντρική πρίζα , κόψαμε και ενώσαμε κάτι καλώδια ( μου είπε κάτι για κατι παράλληλα καλώδια ,τώρα δεν έχουν όλες οι πρίζες ιντερνετ ,ενώ πριν είχαν ) και βάλαμε το μόντεμ πάνω στην κεντρική παλιά πρίζα . τώρα όμως είναι κουμπωμένο απευθείας πάνω στην τηλεφωνική πρίζα ενώ πριν στην προηγούμενη συνδεοταν απο ένα καλώδιο που έβγαινε πλάγια από αυτή .

    στην αρχη το μόντεμ το έβαλα πάνω σε ένα παλιο παμφθηνο πολύπριζο και λόγω σχήματος με την παραμικρή κίνηση το μόντεμ εβγαινε εκτός λειτουργίας . τώρα έβγαλα το πολύπριζο που είχε και το ασυρματο σταθερό τηλέφωνο πάνω και έβαλα την πρίζα του μόντεμ απευθείας πάνω στην πρίζα . πρίν με το πολύπριζο έκανε 6 disconnect στο παιχνίδι  κάθε 15 λεπτά . τώρα που είναι απευθείας στην πρίζα και όχι στο πολύπριζο έχω 2 κάθε 15 λεπτά .

     τα μόνα ανταλακτικά που άλλαξαν με το set up  του vdsl 50 είναι το πολύπριζο (που βγήκε) , το καλώδιο τηλεφώνου απο την πρίζα στο μόντεμ και το καλώδιο Ethernet(καινούργιο)  απο το μόντεμ στο πι σι . η μόνη αλλαγή στην συνδεσμολογία είναι ότι τώρα προσωρινά ,μέχρι να πάρω πολύπριζο ,το πισι συνδέεται απευθείας με καινούργιο Ethernet cat 6 με το μόντεμ .

      με την αλλαγή που κάναμε στην πρίζα από 17 (vdsl 50)πήγε  26 mbps vdsl 30 .

1) τι φταίει και έχω disconnect , 2 κάθε δεκαπέντε λεπτά ????

2) υπήρχε πιθανότητα στην εποχή του adsl  να είχα μεγαλύτερη ταχύτητα εαν το συνέδεα στην κεντρική πρίζα ? από 24 έπιανα 10.

3) μπορεί να μην έχουμε συνδέσει καλά τα καλώδια  μέσα στην πρίζα ???

 

   έχει κανείς καμια ιδέα , εμπειρία ??

 

 

υγ    στην περιοχή μου λόγω νομικού κωλύμματος δεν έχουν μπεί ακόμα καφάο και παίρνω από το κέντρο για αυτό οι ταχύτητες του vdsl 50 είναι τόσο μικρές  . είμαι 1000 μέτρα από το κέντρο. στο adsl μου είχαν πει ότι είμαι 800 .

Edited by Γεώργιος
Link to comment
Share on other sites

Nα ξέρεις οτι το VDSL ειναι πιο ευαίσθητο σε κακή καλωδίωση. Οπότε ξεκίνησε απο εκει να ψάχνεις, αν και δεν ξερω αν θα κανει καποια τραγική διαφορά μιας και η αποσταση σου απο το κέντρο ειναι στα όρια για VDSL. Επίσης να έχεις υποψιν σου οτι με το VDSL καλωδιάκια που βγαινουν πλάγια, οξειδώσεις στις πρίζες, καλώδια που ενωνονται στριφτά μεταξύ τους και λογής-λογής πατέντες απλά τις ξεχνάς.

Link to comment
Share on other sites

τα μόνα που συνάντησα από αυτά που είπες είναι α) τα καλώδια που εξέχουν και β) καλώδια που ενωνονται στριφτα μεταξύ τους , μάλιστα μετά τα ένωσε μεταξύ τους με ταινία . λές να φταίει αυτό ?

Link to comment
Share on other sites

τα μόνα που συνάντησα από αυτά που είπες είναι α) τα καλώδια που εξέχουν και β) καλώδια που ενωνονται στριφτα μεταξύ τους , μάλιστα μετά τα ένωσε μεταξύ τους με ταινία . λές να φταίει αυτό ?

Πολύ πιθανών, δεν μπορώ να σου πω οτι 100% φταιει αυτο μιας και η αποσταση σου απο το κέντρο ειναι στα όρια του VDSL. Aν δεν πιάσεις τα 30 καθαρα, πιστευω πως 1-2ΜΒ ακομα θα τα δεις, με καλύτερη καλωδίωση. Ας περιμένουμε και καποιον αλλον να πει την αποψη του, αλλά πιστευω πως φταιει και αυτο. Θεωρώ απαράδεκτο για τεχνικό να ενώσει καλώδια με ταινία, αντί με κλέμες. Πάντως σωστά σου είπε ο 2ος τεχνικός οτι πρέπει το router να ειναι συνδεδεμένο στην κεντρική πρίζα του σπιτιού σου (σε αυτήν δηλαδή που τα καλώδια της έρχονται απευθείας απο τον καταναμητή της πολυκατοικίας σου).

Edited by wesker
Link to comment
Share on other sites

Γενικά όσες λιγότερες παραφυάδεες έχεις στο τηλεφωνικό καλώδιο, τόσο το καλύτερο. Δεδομένου ότι ο δεύτερος τεχνικός φάνηκε να ξέρει τι κάνει, θα τον εμπιστευόμουν. Παρ' όλα αυτά, οι αποσυνδέσεις παραμένουν πρόβλημα για τον πάροχο, στη θέση σου θα δήλωνα εκ νέου βλάβη.

Εάν πιάνουν τα χέρια σου, μπορείς να εξασφαλίσεις ότι από το σημείο που μπαίνει το τηλεφωνικό καλώδιο στο σπίτι δεν διακλαδώνεται κάπου και ότι η τηλεφωνική πρίζα και το δισύρματο καλώδιο που πάει στο modem είναι εντάξει. Επίσης μπορείς να κοιτάξεις τα στατιστικά της γραμμής στη σελίδα του modem για καλύτερη εικόνα του τι συμβαίνει.

Link to comment
Share on other sites

παίδες αναβάθμισα τη γραμμή από adsl σε vdsl 50 . στις αρχές του vdsl  έπιανε 14 άπό 10 που ειχα στο adsl. κάλεσα τεχνικό του οτε , ήρθε , έκανε μια αλλάγή και πήγε στο 17 . 

1) τι φταίει και έχω disconnect , 2 κάθε δεκαπέντε λεπτά ????

2) υπήρχε πιθανότητα στην εποχή του adsl  να είχα μεγαλύτερη ταχύτητα εαν το συνέδεα στην κεντρική πρίζα ? από 24 έπιανα 10.

3) μπορεί να μην έχουμε συνδέσει καλά τα καλώδια  μέσα στην πρίζα ???

 

   έχει κανείς καμια ιδέα , εμπειρία ??

 

 

υγ    στην περιοχή μου λόγω νομικού κωλύμματος δεν έχουν μπεί ακόμα καφάο και παίρνω από το κέντρο για αυτό οι ταχύτητες του vdsl 50 είναι τόσο μικρές  . είμαι 1000 μέτρα από το κέντρο. στο adsl μου είχαν πει ότι είμαι 800 .

Ο χαλκός είναι βραχυκυκλωμενος , και δεν αντέχει ούτε vdsl αλλά και  ούτε adsl  στα 24, άμα σε βάλουν στα 15  θα είσαι ο.κ η λύση είναι άλλο καλώδιο.  

Link to comment
Share on other sites

Ο χαλκός είναι βραχυκυκλωμενος

Αυτό το συμπέρασμα είναι τρομερό.

( αν ήταν βραχυκυκλωμένο το ζεύγος του που λες, είτε εντός οικίας είτε στο δίκτυο του ΟΤΕ, θα είχε ΥΠΕΡΒΟΛΙΚΟ ΘΟΡΥΒΟ ΣΤΗΝ ΤΗΛ ΓΡΑΜΜΗ και το internet θα συγχρόνιζε στα τάρταρα και όχι στα 20+Mbps )

Το θέμα μυρίζει πρόβλημα καλωδίωσης σπιτιού ή κολλημένη πόρτα στο DSLAM ( θέλει reset από τους admin του ΟΤΕ ).

Πρώτο βήμα σε οποιαδήποτε περίπτωση είναι να βάλεις το μόντεμ απευθείας πάνω στο εισερχόμενο ζεύγος του ΟΤΕ ( στον κατανεμητή αν είσαι σε πολυκατοικία ή στο μπουάτ αν είσαι μονοκατοικία ).

Link to comment
Share on other sites

παίδες . έκανα ξανα εγκατάσταση  όλα τα καλώδια της συνδεσμολογίας από το πριζάκι μέχρι και το τελικό πισι με καινούργια καλώδια που πήρα σήμερα . επανέφερα την συνδεσμολογία στο αρχικό σετ απ αλλά στη κεντρική πρίζα του σπιτιού στο σαλόνι .

τώρα η συνδεσμολογία είναι όπως η παλιά (και του adsl 24 οχτώ χρόνια και του vdsl 50 τέσσερις ημέρες ) : δηλαδή πριζάκι με δύο ακίδες (μου είπαν ότι έχει καταργηθεί εδώ και δέκα χρόνια ) ->rj 11 -> spliter -> rj11 -> modem speedport ote -> Ethernet rj 45 πρώτη θύρα -> πρώτη θύρα switch  και πάνω σε αυτό  μπαίνουν τα δύο πισι για να έχουν ίντερνετ ανεξάρτητα το ένα από το άλλο .

    το μόνο που παρατήρησα στην αλλαγή των καλωδίων ήταν ότι ένα δεν ξεκούμπωνε καλά από την έξοδο του . δεν έιδα τίποτα κομμένο . τα άλλαξα όλα .

    μέχρι στιγμής έχω παίξει 30 λεπτά και δεν μου έχει βγάλει disconnect . πριν στο προηγούμενο set up μου έβγαζε καθε πέντε λεπτά παιχνιδιού 10 disconnect .

    1) υπάρχει πιθανότητα να έκανε disconnect  λόγω του ότι το πισι ήταν απευθείας συνδεδεμένο στο μόντεμ του ότε ??? το λαν του speedport δυστυχώς είναι 10/100 ενώ η κάρτα του πισι είναι 1000/100/10 και του switch το ίδιο .  

Link to comment
Share on other sites

παίδες . έκανα ξανα εγκατάσταση  όλα τα καλώδια της συνδεσμολογίας από το πριζάκι μέχρι και το τελικό πισι με καινούργια καλώδια που πήρα σήμερα . επανέφερα την συνδεσμολογία στο αρχικό σετ απ αλλά στη κεντρική πρίζα του σπιτιού στο σαλόνι .

τώρα η συνδεσμολογία είναι όπως η παλιά (και του adsl 24 οχτώ χρόνια και του vdsl 50 τέσσερις ημέρες ) : δηλαδή πριζάκι με δύο ακίδες (μου είπαν ότι έχει καταργηθεί εδώ και δέκα χρόνια ) ->rj 11 -> spliter -> rj11 -> modem speedport ote -> Ethernet rj 45 πρώτη θύρα -> πρώτη θύρα switch  και πάνω σε αυτό  μπαίνουν τα δύο πισι για να έχουν ίντερνετ ανεξάρτητα το ένα από το άλλο .

    το μόνο που παρατήρησα στην αλλαγή των καλωδίων ήταν ότι ένα δεν ξεκούμπωνε καλά από την έξοδο του . δεν έιδα τίποτα κομμένο . τα άλλαξα όλα .

    μέχρι στιγμής έχω παίξει 30 λεπτά και δεν μου έχει βγάλει disconnect . πριν στο προηγούμενο set up μου έβγαζε καθε πέντε λεπτά παιχνιδιού 10 disconnect .

    1) υπάρχει πιθανότητα να έκανε disconnect  λόγω του ότι το πισι ήταν απευθείας συνδεδεμένο στο μόντεμ του ότε ??? το λαν του speedport δυστυχώς είναι 10/100 ενώ η κάρτα του πισι είναι 1000/100/10 και του switch το ίδιο .  

Περίμενε.... Οταν λες disconnect εννοεις οτι στο εικονίδιο του internet στο PC σου εμφανιζόταν το κόκκινο Χ;

Link to comment
Share on other sites

Περίμενε.... Οταν λες disconnect εννοεις οτι στο εικονίδιο του internet στο PC σου εμφανιζόταν το κόκκινο Χ;

1) στο παιχνίδι ενώ για οκτώ χρόνια δεν είχα τίποτα , με πέταγε έξω για 8 δευτερόλεπτα και με ξανασυνέδεε και κάθε 10 τέτοια μου έκανε ένα τελικό disconnect που μου έλεγε u were disconnected . Σε παχνίδι onlne 4vs4 .

2) στον ίντερνετ εξπλόρερ μου έλεγε η σελίδα δεν είναι διαθέσιμη .

αυτό που λες δεν το πρόσεξα. νομίζω ότι έλεγε οτι δεν υπάρχει δίκτυο . για κόκκινο χ δεν είδα κάτι .

βέβαια μόλις έκανα ανανέωση την σελίδα ξαναφόρτωνε .

      σήμερα μου έκανε κάτι άλλο  δύο μόνο φορές το μόντεμ έδειξε ότι δεν είχε συγχρονίσει και έπρεπε να περιμένω 3 λεπτά για να συγχρονίσει για να έχω παλι ίντερνετ .

Link to comment
Share on other sites

1) στο παιχνίδι ενώ για οκτώ χρόνια δεν είχα τίποτα , με πέταγε έξω για 8 δευτερόλεπτα και με ξανασυνέδεε και κάθε 10 τέτοια μου έκανε ένα τελικό disconnect που μου έλεγε u were disconnected . Σε παχνίδι onlne 4vs4 .

2) στον ίντερνετ εξπλόρερ μου έλεγε η σελίδα δεν είναι διαθέσιμη .

αυτό που λες δεν το πρόσεξα. νομίζω ότι έλεγε οτι δεν υπάρχει δίκτυο . για κόκκινο χ δεν είδα κάτι .

βέβαια μόλις έκανα ανανέωση την σελίδα ξαναφόρτωνε .

      σήμερα μου έκανε κάτι άλλο  δύο μόνο φορές το μόντεμ έδειξε ότι δεν είχε συγχρονίσει και έπρεπε να περιμένω 3 λεπτά για να συγχρονίσει για να έχω παλι ίντερνετ .

Γιατι αν σου βγαζει ενα Χ ειναι θεμα του ρουτερ, μου το εκανε και εμενα. Ποια εκδοση firmware εχει το ρουτερ σου;

Link to comment
Share on other sites

έχεις το ίδιο μόντεμ με εμένα ?το  speedport w724v  type Ci ? που βλέπω την έκδοση του firmware??

Ναι το εχω, αλλά ειχα πολλά προβλήματα με αυτο και το αντικατέστησα με ενα Draytek. Οταν ανοιξεις την αρχικη οθονη που σου λεει να βαλεις τους κωδικους. καπου αριστερα εχει και DSL Status. Aν μπορεις παρε ενα screenshot απο εκει.

Link to comment
Share on other sites

το βρήκα.

09071601.00.037A
 
το φιρμ γουερ που το βρίσκω????????
 
 

 

Αυτό που έγραψες είναι: 037A. Eίναι το τελευταιο που υπάρχει. Εμένα ακόμα και με αυτό ειχα θέμα με τις ethernet. Παρακολούθησε στα DC, μήπως δεν ειναι disconnect του internet αλλά του ρούτερ χάνει την "επαφή" με τις ethernet.

Link to comment
Share on other sites

1)ναι το ξέρω ότι αυτό που έγραψα είναι το firmware . εννοούσα που βρίσκω το καινούργιο αρχείο του router ? το καινούργιο δηλαδή firmware, την τελευταία έκδοση .

2) το dc τι είναι ?? πως το κάνω το τελευταίο που λες ???

Edited by Γεώργιος
Link to comment
Share on other sites

1)ναι το ξέρω ότι αυτό που έγραψα είναι το firmware . εννοούσα που βρίσκω το καινούργιο αρχείο του router ? το καινούργιο δηλαδή firmware, την τελευταία έκδοση .

2) το dc τι είναι ?? πως το κάνω το τελευταίο που λες ???

Στο site του οτε, αν και ορισμενοι ανεβάζουν νεώτερα στο adsl.gr . dc=disconnect. Aπλά όταν κανει dc κοιτα την ένδειξη της κάρτας δικτύου στο tray.

Link to comment
Share on other sites

Συγχρονίζεις κοντά στα 30 όμως. Τα errors ειναι αρκετά αλλα δεν ξερω αν ειναι το router η η γραμμή σου. Κι εμένα με 10 ωρες uptime μαζευε τόσα, με το Draytek εχει κοντά στις 100.000 με 2 μηνες uptime όμως.....

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...