Jump to content



ISDN 128kbps SOS


exmc2

Recommended Posts

Συνδέομαι στο internet μέσω ISDN modem της INTRACOM (firmwire v.3.83) To πρωτόκολλο της επικοινωνίας είναι ML-PPP με μέγιστο ρυθμό μετάδοσης δεδομένων 128kbps μέσω των δύο Β-καναλιών. Ωραία ως εδώ. Σύμφωνα με τις οδηγίες του modem με την εντολή atb0 το δεύτερο κανάλι προστήθεται ή αφαιρείται ανάλογα με τον ρυθμό δεδομένων που μεταφέρονται.

Σε περίπτωση όμως εισερχόμενης κλήσης τότε κανονικά θα έπρεπε να απελευθερώνεται το ένα Β-κανάλι για την απάντηση της κλίσης. ΠΡΑΓΜΑ ΠΟΥ ΔΕΝ ΣΥΜΒΑΙΝΕΙ - το τηλέφωνο φαίνεται κατηλημένο.

Αν κάποιος έχει αντιμετωπίσει αυτό το πρόβλημα θα παρακαλούσα να με βοηθήσει !!!!!!

(καταραμένη intracom)

Υ.Γ. είναι ενεργοποιημένη η υπηρεσία αναμονής κλίσης, αν έχει σημασία αυτό

Link to comment
Share on other sites

Η λύση είναι μία....

Αυτή έκανα και γω οταν είχα το ίδιο πρόβλημα με σένα...

DSL !

Αυτό που λες και κανονικά πρέπει να γίνετε δεν μπόρεσα να το κάνω ποτέ.

Ούτε με το netmod ούτε με άλλα δυο ISDN mondems που δοκίμασα.

Στο κάτω-κάτω η 128 kbps isdn τότε είχε ίδια χρέωση με την 768kbps dsl (384 τότε)...

Σχεδόν δηλ. αλλά αν αφαιρούσες τις χρεώσεις ΕΠΑΚ έβαζες και στη τσέπη.

Εκτός αν είσαι online 10 λεπτά τη μέρα οπότε βολεύεσαι και με 64 Kbps.

Link to comment
Share on other sites

Αρχική απάντηση από exmc2

Υ.Γ. είναι ενεργοποιημένη η υπηρεσία αναμονής κλίσης, αν έχει σημασία αυτό

Νομίζω ότι έχει. Για δοκίμασε να την απενεργοποιήσεις και να δοκιμάσεις πάλι.

Link to comment
Share on other sites

Από την δικιά μου πλευρά πιστεύω πως εφόσον έχεις isdn 128 δεν μπορείς να χρησιμοποιήσεις ταυτόχρονα και τηλέφωνο. Αυτό λειτουργεί μονάχα στην περίπτωση της απλής σύνδεσης (64) και δεν υπάρχει δυνατότητα αλλαγής από το modem, αλλά μονάχα από την εταιρεία παροχής ιντερνετ.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.