Jump to content

Πρόβλημα με Ε8500


killer22
 Share

Recommended Posts

Καλησπέρα σας guys.Νέος εδώ αν κ σας διαβάζω πολυ καιρό πριν γραφτώ..

Το πρόβλημα που αντιμετωπίζω είναι το εξής:

Μετά απο δίμηνη χρήση του εν λόγω επεξεργάστη χωρίς να του έχω κάνει O/C εν μια νυκτί κυριολεκτικά το cpu usage εκτινάχθηκε στο 50% με 55% σε idle κατάσταση(απο εκεί που μου δούλευε σταθερά στο 10% με 20%).Η θερμοκρασία όμως δεν άλλαξε παρέμεινε σταθερή στους 45C..Τι restart,τι το έχω αφήσει να ηρεμήσει(δουλέυει 24/7) πάλι τίποτα..Το πρόβλημα μου είναι οτι πλέον οτι εφαρμογή παω να ανοίξω ζορίζεται..Έβαλα ταινία 1080p κ δεν την έπαιζε καθώς το cpu usage ηταν στο 90% με 100%..

Οποιαδήποτε βοήθεια ευπρόσδεκτη.. :help1::help1:

Link to comment
Share on other sites

Ιος μου μυριζει. Οπως σου ειπε και ο ΚοΜΜ δες ποιο process τρωει cpu και ψαξε sto internet να δεις απο τι ειναι... Αν ειναι ιος, ενα καλο αντιικο και καθαρισες...

Link to comment
Share on other sites

Δικιο εχουν τα παιδια,ειναι καποιο κακοβουλο αρχειο .exe που καταχωρηθηκε στη registry και κανει load σε καθε restart που κανεις.Δες με το CCleaner τα προγραματτα εκκινησης!!!!!

Link to comment
Share on other sites

Κάποιο hpcommand μου έφτανε τον επεξεργαστή σε αυτό το σημείο..

Απορία αφου δεν είχα κάνει κάποια εγκατάσταση εδώ κ 4 μέρες είναι απο που να προήλθε..

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.