Jump to content

jpcupra

Premium Members
  • Posts

    1,555
  • Joined

  • Last visited

About jpcupra

  • Birthday 11/10/1984

Πληροφορίες Προφίλ

  • Φύλο
    Δεν απαντώ
  • Περιοχή
    Ν.Π inside ewg tial 38mm
  • Ενδιαφέροντα
    all in babeeeee
  • Επάγγελμα
    Ιδ. Υπαλληλος

jpcupra's Achievements

  1. Με τον συγκεκριμενο συνεργαζομαστε, οποτε θα του κανω ενα τηλ αυριο το πρωι. Πως κ ετσι? Που τα χρησιμοποιουν? Ολο λεω θα το κανω αλλα δεν....
  2. Καλησπερες!Καμμια ιδεα που θα βρω ελλαδα-αθηνα (κατα προτιμηση νοτια προαστια 'η πειραια) βιδες m2x3mm?? @karmen1983 @ΓιαγκΤ
  3. Καλησπερα παιδες. Εχουμε ενα προγραμμα στην δουλεια για το οποιο εφτιαξα ενα .bat αρχειακι να ξεκιναει με το startup των windows. (10) Θελω να αποφυγω να βαζω credentials και να τα εισαγει μονο του το αρχειακι. Πως μπορει να γινει, καθως δεν νιωθω τπτ απο κωδικα?
  4. Φροντισα κ εκανα κ μια αλλαγη στην παστα με ceramique κ φαινεται να ρολλαρει καλα. Τελικα ετσι δουλευε κ δεν το ειχα παρει χαμπαρι λες οταν ηταν πιο κρυο το κλιμα? Μου κανει εντυπωση που γυρναει μονο τοσο ψηλα ρε γμτ
  5. @AlexanderK ετρεξα prime κ εδειξε να γυρναει στους 70+ Τελικα να μην υπαρχει θεμα κ να ηταν η ιδεα μου? Με το power manager της dell που επαιξα λιγο, ειτε ηταν στο cool ειτε στο performance ιδια συμπεριφορα φαινεται να εχει. Επισης κατι που παρατηρησα, μολις εκλεινα prime το φουρφουρι συνεχιζε να δουλευει μεχρι τους 50 οπου κ σταματουσε. Ενω πριν ειδαμε οτι ξεκινουσε στο 70+ Τι να πω δε ξερω.... Ολη αυτη την διαδικασια δεν την εκανα με το παλιο για να εχω ενα μετρο συγκρισης, το σιγουρο ειναι πως το ανεμιστηρι δουλευει, απλα οχι ετσι οπως θα ηθελα.
  6. Να πω εδω πως αποφασισα να κανω κ ενα bios update κ απο το Α10 πηγα στο Α13 οπου κατα την διαρκεια του φλασαρισματος το φουρφουρι δουλεψε. Μετα τζιφος... Ετρεξα κ το dell diagnostics οπου δεν εβγαλε καποιο error.
  7. Καλησπερα σε ολους. Μετα απο κατι μηνες λειτουργιας του εν λογω λαπτοπ, παρατηρησα προχθες πως ζεματουσε (temps idle 60+, load 80+). Η πρωτη μου κινηση ηταν να το ανοιξω να δω αν δουλευει το ανεμιστηρακι. Ειδα πως δεν γυρνουσε. Μετρησα με ενα πολυμετρο την εξοδο κ ειδα πως υπηρχε ρευμα, αρα το ανεμιστηρακι θεωρητικα ειχε κλ@σει. Παραγγελια απο ebay καινουργιο. Κουμπωνω κ βλεπω πως παλι δεν γυρναει. Αποριας αξιο που επεσε στην αντιληψη μου ειναι πως οταν ειμαι λογκαρισμενος κ πατησω το power button για sleep, τρωει μερικες στροφουλες. Αφου μπει σε sleep, αν το ξαναπατησω, τραβαει παλι μερικες στροφουλες. Αν το κρατησω πατημενο για να κανω hard shut down τοτε δουλευει φουλ για οσο ειναι πατημενο, οπου μετα φυσικα σταματα καθως το λαπτοπ εχει κλεισει. Ενας φιλος μιλησε για ψυχρη κολληση κατω απο το power button. Παιζει κατι τετοιο? Σε αναζητηση στο νετ επεσα πανω εδω dell fan not spinning οπου εκανα load defaults καθως κ εβγαλα κ την μπαταρια αλλα δεν ειδα φως. Τι φαση? Οχι τπτ αλλο αλλα το λατρευω το συγκεκριμενο λαπτοπ. @GriGaS ταγκαρα κ @Spyros Mil οπως μου ειπες
  8. Καλημερα και καλη εβδομαδα. Χρειαζομαι την βοηθεια σας οσο πιο αμεσα γινεται!!! Βρηκα σε μια καλη τιμη τα εν λογω dimm τα οποια προοριζονται ομως για mac http://www.crucial.com/usa/en/imac-(retina-5k,-27-inch,-late-2015)-imac17,1/CT7916197 O κατασκευαστης προτεινει αυτες για το λαπτοπ μου http://www.crucial.com/usa/en/latitude-3340/CT5677076 Δεν βλεπω ομως καμμια διαφορα περαν του "halogen free" και "lead free"" που αναφερει στου mac και στο πεδιο "tracer=fault" στου dell Volt ιδια(1.35) - cl13 - Non ecc - unbuffered. Να σημειωσω οτι εχουν δυο σειρες απο τσιπακια οι του mac ενω του dell μονο μια. Θα δουλεψουν 'η θα τις βαλω στην πισω πορτα??? Θενξ ιν αντβανς!
  9. Ξεγελαει το χρωμα μαλλον....
  10. το nc01ux μαλιστα, αυτο ναι. Μου βγαζει πολυ πλαστικουρα το shuttle εδω. Zotac εχεις δει απο κοντα? Για να καταλαβεις τι μετρο συγκρισης εχω.
  11. Που πας με τον celeron λεβεντη μου!!!! Καλα χαρακτηριστικα σε γενικες γραμμες, αλλα λειπει το κατι παραπανω. Επισης ας τους μαθει καποιος να σχεδιαζουν ομορφα κ ποιοτικα κουτακια (βλ. zotac)
  12. Παιδες τα φωτα σας. Δουλευω σε ενα excel θελω μετα απο φιλτραρισμα των στοιχειων να μου γυρνανε καποια αποτελεσματα. Αυτο μπορει να γινει μονο με sumproduct,subtotal κλπ κλπ Στη πρωτη συναρτηση βρεθηκε λυση Θεωρητικα κ η δευτερη ειναι στο ιδιο μοτιβο με την πρωτη.... Δυστυχως δεν νιωθω να την γραψω-μετατρεψω. Μπορει καποιος να βοηθησει? Μονο αυτη η φορμουλιτσα μου εμεινε Προβλημα 1 =COUNTIFS(N9:N10000;">0,5";O9:O10000;">0,5") Λυση =SUMPRODUCT(SUBTOTAL(103;OFFSET(N9;ROW(N9:N10000)-ROW(N9);0;1));--(N9:N10000>0,5);--(O9:O10000>0,5)) Προβλημα 2 =COUNTIFS(N9:N10000;"<0,5";O9:O10000;">0,5")+COUNTIFS(N9:N10000;">0,5";O9:O10000;"<0,5")+COUNTIFS(N9:N10000;"=0";O9:O10000;"=0") Λυση= ?
  13. Ξεθαβω και ερωτω Καμμια ιδεα γιατι το Intel nas performance tool kit δεν μπορει να κανει τεστ στο "file copy fm nas" καθως και στο "2x HD playback" ? Επισης πως δι@ολο γινεται να παιρνω αποτελεσμα average 80mb/s εγγραφη προς τον nas (βαση του tool kit), ενω στην πραγματικοτητα να μην ξεπερναω τα 35-45 mb/s ??? edit: GriGaS YDinopoulos
  14. Προσωπικα απο farnell δεν ειχα κανενα θεμα κ μου κανει εντυπωση που ειχατε θεμα. Μαλιστα ημουν απο τους πρωτους που τα προμηθευτηκαν καπου στις αρχες φεβρουαριου στα 46 ευρωπουλα incl shipping (dhl) και μαλιστα σε 3 μερες στο σπιτι μου, παρολο που δεν ειχαν διαθεσιμοτητα... anywayzzz Γιαννο, καμμια επαφη! Η μερα με την νυχτα. Το μονο που με ξενερωσε ειναι οτι σταματησε η υποστηριξη του raspbmc και αναγκαστικα παιζω με openelec (ολοι λενε τα καλυτερα, προσωπικα δεν ειδα καμμια διαφορα) οπου κ για εναν ανεξηγητο λογω δεν μπορω να τα κανω να γραφουν σε μια sql που ειχα στα προηγουμενα (rpi type
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.