Jump to content

xdoc

Premium Members
  • Δημοσιευσεις

    809
  • Εγγραφή

  • Τελευταια επισκεψη

Σχετικά με το μέλος xdoc

  • Τίτλος
    Registered User
  • Γενέθλια 21/03/1970

Πληροφορίες Προφίλ

  • Φύλο
    Άνδρας
  • Περιοχή
    ΣΤΕΡΕΑ ΕΛΛΑΔΑ
  • Ενδιαφέροντα
    ΤΑΙΝΙΕΣ
  • Επάγγελμα
    ΙΑΤΡΟΣ
  1. Χριστουγεννιάτικος Διαγωνισμός 2017

    Καλημέρα, υγεία και ευτυχισμένες γιορτες για όλους
  2. Official ΦαγητοThread v2.0

    και κατι λιτο για την βραδυνή πείνα.......
  3. πρόβλημα ταχύτητος

    τελικά το πρόβλημα οφειλόταν στο gigabit switch που ειναι συνδεδεμενο με το ρουτερ πανω στο οποίο συνδέονται ολοι οι υπολογιστές με την αλλαγή του όλα επανήλθαν οπως παλιά Ευχαριστίες σε όσους μου πρότειναν λύσεις
  4. πρόβλημα ταχύτητος

    Τωρα ειμαι στην δουλειά ,οταν θα πάω σπίτι θα το δω...αλλά αν θυμάμαι καλά χθες το βράδυ που κοίταξα στο εικονιδιάκι κατω δεξια στην γραμμή εργασιών αναφέρονταν σαν 1.0 gigabit......θα μπω και στις ιδιότητες της κάρτας δικτύου να το δω και απο εκεί
  5. πρόβλημα ταχύτητος

    Καλημέρα, στο σπίτι υπάρχουν 3 υπολογιστες ,ενας με win7 ultim ενας με win7 Pro (που το Σάββατο εγινε καθαρή εγκατάσταση win10 pro) και ενας που τρεχει Windows home server 2008 και στον οποίο αποθηκεύονται ταινίες,μουσική ,φωτο και τα back-up των αλλων δυο υπολογιστων .Επίσης χρησιμοποιούνταν και για την αναπαραγωγη ταινιών απο τις συνδεδεμενες στο δίκτυο τηλεοράσεις. Πάντα κατα την αντιγραφή αρχείων απο και προς τον υπολογιστη με win 7 U και Win hs 2008 η ταχύτητα ήταν περίπου 95-103 MB/sec. Ολοι οι υπολογιστες ειναι συνδεδεμένοι μεσω δομημένης καλωδίωσης και καταλήγουν σε ενα gigabit switch που ειναι συνδεδεμενο με το ρουτερ για να εχουν ιντερνετ. Τον Απρίλιο του 2017 ο υπολογιστης με τα win hs 2008 απενεργοποιήθηκε και τον ξαναενεργοποίησα πριν 10 ημέρες. Χθες βράδυ αφου τελείωσα με την εγκαταάσταση προγραμμάτων στα win 10 ειπα να πάρω ενα back-up για μελλοντικό restore (σε περίπτωση που κατι πήγαινε στραβα) και αρχίζοντας η διαδικασία back-up βλέπω ταχύτητες 850Kb - 1.2 mb /sec ??? Ακυρώνω το buck-up, ανοίγω τον υπολογιστή με τα WIN 7 πάω να κάνω μια αντιγραφή ενος μεγάλου αρχείου 6GB στο server και μου δίνει πάλι την ίδια ταχύτητα ( το ίδιο συμβαίνει και εαν προσπαθήσω να αντιγράψω ενα αρχείο απο τον server στους άλλους υπολογιστές) (Μέχρι τον Απρίλιο που έκλεισα τον σερβερ πάντως όλα λειτουργούσαν οπως αρχικά και στο μεσοδιάστημα μεχρι που τον ξαναάνοιξα δεν εκανα κάποια επέμβαση ή αλλαγή στους υπολογιστες) Τι μπορεί να φταίει ? Κάρτες δικτύου των υπολογιστων - switch ......? Τα φώτα σας
  6. Official ΦαγητοThread v2.0

    ξέχασα να αναφέρω οτι βάζουμε και 250 ml κρέμα γάλακτος
  7. Official ΦαγητοThread v2.0

    οχι θα πέσει πολύ ο ογκος στο σωτάρισμα( σωτάρουμε αρκετά τα κρεμμύδια μεχρι να "καραμελώσουν") Επίσης ξέχασα να αναφέρω οτι αλάτι στα κρεμμύδια και στο κιμά δεν ρίχνουμε κατα το σωτάρισμα αλλά μετά
  8. Official ΦαγητοThread v2.0

    1 κιλό κρεμμύδια κομμένα λεπτές φέτες σωτάρονται με 100 γρ βούτυρο ή λάδι ,μισό κιλό κιμάς σωτάρετε ξεχωριστά, αφήνονται να κρυώσουν και μετα τα ρίχνουμε σε ενα μπώλ και προσθέτουμε 200 γρ κίτρινα τυριά (επιλογής μας) 150γρ φέτα (χοντροκομμένη ή οχι επιλογή μας),100 γρ ψιλό σιμιγδάλι (για να "τραβήξει τα υγρά") , 2 κουταλάκια θυμάρι λίγο τριμμένο μπαχάρι και 3 αυγά Στρώνουμε κάτω το ενα φύλλο κρούστας ριχνουμε την γέμιση βάζουμε απο πάνω το άλλο φύλλο "διπλώνουμε προς τα μέσα" τις άκρες απο τα φύλλα σφολιατας χαράζουμε σε κάποια σημεία την επιφάνεια της σφολιάτας για να φεύγουν οι ατμοί και την αλείφουμε με λιγο αυγό για να πάρει ωραίο χρωμα στο ψήσιμο. Ψήνουμε στους 180 βαθμούς (αερας) για σαράντα λεπτά στην χαμηλώτερη θεση του φούρνου μας και μετά ανάβουμε μόνον την κάτω αντισταση στους 180 βαθμούς και συνεχίζουμε για αλλα 20 λεπτά το ψήσιμο (αυτό το κάνουμε για να ψηθεί καλά και το κάτω φύλο σφολιάτας) καλή σας ορεξη
  9. Official ΦαγητοThread v2.0

    Χθεσινοβραδινή σύνθεση : κιμαδοτυρόπιτα (φυλλα σφολιάτας-κιμάς-τυριά-κρεμμύδια-αυγά-κρέμα γάλακτος)
  10. ποιον ssd

    η συγκεκριμενη μητρικη δεν εχει SATA 3
  11. ποιον ssd

    Καλημέρα, σε εναν οικιακό υπολογιστη (GIGABYTE P55 UD3- INTEL i5- 4gb ram) πρόκειται να κάνω format και ευκαιρίας δοθείσης ειπα να αλλάξω τον σκληρό με εναν ssd. Κάποια πρόταση ?
  12. πρόβλημα τροφοδοτικού ή άλλο ?

    Καλησπέρα σε λάπτοπ HP Probook 470 G0 το οποίο λειτουργεί μόνιμα σε πρίζα είχα προ μηνός βάλει την μπαταρία του για φόρτιση και την οποία ξέχασα να βγάλω, χθες το πρωί μου βγάζει ξαφνικά μήνυμα "η στάθμη της μπαταρίας είναι χαμηλή συνδέστε τον φορτιστή" ξαφνιάζομαι βλέπω το βύσμα τροφοδοσίας να είναι συνδεδεμένο (το λαμπάκι φόρτισης σβηστό) ελέγχω μήπως έχει βγει κάποιο βύσμα απο το τροφοδοτικό και ανακαλύπτω ότι αυτό έχει υπερθερμανθεί. Σβήνω το λάπτοπ ευτυχώς κοντά ήταν ανοικτό ένα μαγαζί με ηλεκτρονικά μου μετράει τις τάσεις του τροφοδοτικού και λέει ότι παρότι "ζεματάει" είναι σταθερές. Πάω σήμερα το πρωί στο γραφείο συνδέω το τροφοδοτικό ( μπαταρία εκτός του λάπτοπ) και το λάπτοπ ανοίγει κανονικά και παρατηρώ τα ακόλουθα : 1)σε 5-10 λεπτά το τροφοδοτικό "ζεματάει", 2) ενώ το ιντερνετ λειτουργεί κανονικά ξαφνικά "κρεμάει" (ξεκίνησε να κατεβάζει απο ftp με 1,6 mb/esc και έπεσε στα 840 kb/sec) 3) το λάπτοπ ξαφνικά σβήνει Βάζω την μπαταρία ανοίγω το λάπτοπ όλα λειτουργούν κανονικά (και το ιντερνετ) μόλις συνδέσω τον φορτιστή 1) στην αρχή φαίνεται ότι φορτίζει η μπαταρία (λαμπάκι φόρτισης αναμμένο) μετά απο λίγο σταματάει 2) το ιντερνετ με το που συνδέω το φορτιστή " κρεμάει" Τι φταίει ? τροφοδοτικό ? μπαταρία? κύκλωμα ελέγχου φόρτισης
  13. Windows 10 Pro στο δεξί κλiκ λείπουν οι επιλογες

    Τελικά το έλυσα το πρόβλημα αντιγράφοντας τον φάκελλο SendTo απο τα αρχεία Windows.old(εχουν δημιουργηθεί μετα την αναβάθμιση σε win 10) και επικολλώντας τον στην θεση C:\Users\<username>\AppData\Roaming\Microsoft\Windows\
  14. Windows 10 Pro στο δεξί κλiκ λείπουν οι επιλογες

    σρην διαδρομή C:\Users\<username>\AppData\Roaming\Microsoft\Windows\SendTo δεν υπάρχει ο φάκελλος sendto χρησιμοποιησα το ccleaner
×