Jump to content



Πρόβλημα με ZyXEL P660-HW-D1


LevelOne

Recommended Posts

Ακόμα δεν το πήρα, άρχισε τα δικά του :p

Οταν έχω το LevelOne επάνω, ολα σφεντόνα. Ταχύτατο browsing και download.

Οι ρυθμίσεις είναι σε PPPoE με LLC mux.

Τωρα, οταν βάζω το ZyXEL επάνω, το download κυμαίνεται στα ίδια επίπεδα με το LevelOne, αλλα στο surfing, σκέτη απογοήτευση... Πολύ αργό, και έχει και ενα lag της τάξεως των 3-4 δευτερολέπτων απο την στιγμή που θα πατήσω το enter μέχρι να αρχίσει να ανοίγει τη σελίδα.

Το TheLab.gr (η αρχική) κάνει γυρω στα 7-8sec να ανοίξει τη στιγμή που το άλλο κάνει 2-3 το πολύ...

Πολύ πιθανόν να οφείλεται σε κάποια ρύθμιση (που έχει μπόλικες το άτιμο) αλλα και πάλι πολύ πιθανόν είναι να το στείλω απο το μπαλκόνι και να χορέψω γυμνός γύρω απο τα συντρίμμια του...

Αυτο που δοκίμασα και μου πέρασε απο το μυαλό ήταν να βάλω καρφωτούς τους DNS servers της OTEnet αλλα καμία διαφορά. Επίσης καμία διαφορά και στα encapsulations είτε PPPoE ειτε PPPoA με LLC & VC muxing τιποτα καμια απολύτως διαφορά.

Τι μπορεί να συμβαίνει;

Link to comment
Share on other sites

Το έκανα μόλις, καμια βελτιωση. Το level one συνεχιζει να ειναι γρηγοροτερο στο σερφαρισμα.

Το ZyXEL πάλι τα ίδια...

Απελπίστηκα..

Link to comment
Share on other sites

Χμμμμ... να σου πω την αλήθεια κατεβασα ενα απο την ZyXEL αλλα δεν το δέχεται...

Πρέπει να είναι το τελευταίο αυτο που φοράει μάλλον...

Link to comment
Share on other sites

Αρχική απάντηση από wrong method [Σήμερα, στις 08:39]

Μήπως το Content Filter είναι ενεργοποιημένο;

Πήγαινε και στο Network > WAN > Internet Connection και κοίτα

αν το Connect on Demand -----> Max Idle Timeout sec είναι 0.

Δυστυχώς το έχω στο Nailed-Up Connection το οποίο προφανώς εχει πάντα ανοιχτή τη συνδεση κ δεν εχει Max Idle Timeout.

Αν και παραδόξως, σημερα είδα μια ελαφριά βελτίωση... Παλι καμία σχέση με το level one αλλα καλύτερα απο οτι ήταν χθές... Θα το αφήσω απείραχτο μια δυο μέρες να δώ αν αλλάξει κάτι και υστερα βλέπουμε...

Link to comment
Share on other sites

Αρχική απάντηση από dellman [Χθες, στις 15:43]

από το bandwith management όρισε το http hi priority

WWW το εχει και ειναι απο ντιφολτ στο hi;)

...κανε ενα ρισετ ρυθμισεων

Link to comment
Share on other sites

  • 3 weeks later...

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.