Jump to content

C2D 4300 @ 6600 � Ποσοστό Επιτυχίας


spc
 Share

Recommended Posts

Από περιέργεια: Απ΄ όσο γνωρίζετε και απ όσο έχετε δοκιμάσει, τί ποσοστό επιτυχίας έχει αυτό το κατά τα λεγόμενα ασφαλές και σίγουρο o/c (bus από 200 σε 266) ;

Ρωτάω γιατί, από περιέργεια, το δοκίμασα προχθές σε 1 κομμάτι και πέταγε errors στην εγκατάσταση των win (file corrupted κλπ). Με το που γύρισε το bus στα 200 όλα ΟΚ.

Μητρική GB P35DS3P, μνήμες χειροκίνητα στα 800 (στα default τους δλδ) και ρεύματα στο auto.

PCI-EX το άφησα στο Auto. Μήπως πρέπει και αυτό να καρφωθεί στα 100; Αλλάζει με το ανέβασμα του bus;

ΥΓ Μόνο σοβαρές απαντήσεις θα ληφθούν υπόψιν (aka Σωτήρι, Chosena, Vadergr και λοιποί είρωνες περικαλώ να μην αρχίσουν τις εξυπνάδες γιατί θα βάλω των darkcount να τους κάνει ντα :p).

Link to comment
Share on other sites

4300 στα 2.4? Μάλλον 100% θα έλεγα - με εκπλήσει πολύ το γεγονός των errors κτλ.

Καταρχάς για αρχή να λέμε ότι ποτέ δεν κάνω setup κλοκαρισμένος - ότι και να χω.

Κατά δεύτερον, πόσο ρεύμα του έδωσες? Μην ακούσω auto και τέτοια, θα ψηφίσω να σε banάρουν :p:D

Link to comment
Share on other sites

Μπορεί στα χέρια μου να έχουν πέσει μόνο δυο 4300 (για pc φίλων που έστησα) αλλά και οι δύο χτύπησαν τα 3GHz πολύ εύκολα και στον ένα μάλιστα αυτό έγινε πριν ξεκινήσω εγκατάσταση των Vista (έγιναν tests σταθερότητας στα XP και την επόμενη μέρα έγινε η εγκατάσταση των Vista). Μου φαίνεται λίγο περίεργο να βγάζει errors στα 2.4. Κάνε ότι λέει ο gznp και δοκίμασε να μην έχεις auto τις τάσεις γιατί οι μητρικές δίνουν ότι γουστάρουν!

Link to comment
Share on other sites

Εγω ενας Ε4300 που πηρα για πλακα, οταν μπηκε πανω σε Phase εφτανε ανετοτα μεχρι 350FSB και παραπανω τιποτα και για κανεναν λογο....Ενω υπαρχουν και αλλα κομματια που πηγαιναν 4,3Ghz με αερα

Link to comment
Share on other sites

Αρχική απάντηση από gznp

Καταρχάς για αρχή να λέμε ότι ποτέ δεν κάνω setup κλοκαρισμένος - ότι και να χω.

Είναι όμως ένα πολύ καλό τεστ. Γι αυτό το δοκίμασα (σε συνδυασμό με το ότι το θεωρούσα σχεδόν 100% σίγουρο ότι δεν θα έχει πρόβλημα).

Για τα ρεύματα τα άφησα στο auto (όχι default - υποτίθεται ότι η μητρική τα ανεβάζει όσο χρειάζεται) για τον ίδιο λόγο (απ όσο ξέρω δεν θέλει παραπάνω ρεύμα).

Ψύξη έχει μία TT XP 120 οπότε δεν νομίζω να τίθεται θέμα.

Το περίεργο είναι ότι τα error τα πετούσε πάντα σε συγκεκριμένα αρχεία (όπου στα default έπαιζε κανονικά).

Link to comment
Share on other sites

Αρχική απάντηση από spc [Σήμερα, στις 18:38]

Το περίεργο είναι ότι τα error τα πετούσε πάντα σε συγκεκριμένα αρχεία (όπου στα default έπαιζε κανονικά).

Δοκίμασες με άλλο δισκάκι? Ξέρω ότι είναι κάπως περίεργο, αλλά μου είχε τύχει πριν 1.5 χρόνο

που έστησα κάμποσα μηχανήματα φίλων μαζεμένα, και το δισκάκι είχε φάει τα ψωμιά του.

Link to comment
Share on other sites

Αρχική απάντηση από Dr. Gonzo

Δοκίμασες με άλλο δισκάκι? Ξέρω ότι είναι κάπως περίεργο, αλλά μου είχε τύχει πριν 1.5 χρόνο

που έστησα κάμποσα μηχανήματα φίλων μαζεμένα, και το δισκάκι είχε φάει τα ψωμιά του.

Όπως γράφω, στα default έπαιζε / το διάβαζε κανονικά.

Link to comment
Share on other sites

Αρχική απάντηση από LightBird

Ενω υπαρχουν και αλλα κομματια που πηγαιναν 4,3Ghz με αερα

μαλλον εννοεις 3,3....

αν πηγαιναν 4,3 με αερα θα ειχαμε 150% o/c και θα ειχαμε μπει στο βιβλιο γκινες...

:jump::tomato:

ο δικος μου χωρις ρευμα τα 3 τα εχει,αλλα απο εκει και πανω θελει 1,4 για τα 3,200

1,45 για 3330 κοκ μεχρι τα 3500 που βαραει ταβανι...

Link to comment
Share on other sites

καρφωσε το στο 100 ...

υποτιθεται οτι αμα ανεβεις πολυ,τσιμπας και το pci-e λιγο(105-108) για σταθεροτητα..προφανως εσενα δεν σε απασχολει..βαλτο 100 και προχωρα..

παντως file corrupted κλπ,εμενα μου μυριζει μνημες η δουλεια...μηπως ξεχασες κανα διαιρετη και δουλευουν ψηλοτερα και χτυπανε?memory multi τι εχεις?επειδη δεν γνωριζω το bios της giga,καποιος με gigabyte ας σου δωσει ενα μπουσουλα με τις μνημες, τι ρυθμισεις να βαλεις κτλ...

Link to comment
Share on other sites

Όπως έγραψα ήδη:

Μνήμες καρφωμένες στα 800 (που ειναι τα default τους και παίζουν και μια χαρα σε 800αρι bus) με multi 3

To PCI-EX ειναι στο Auto (αυτο δουλεύει με διαιρέτη; )

Με την mobo τί να παίζει;

Link to comment
Share on other sites

Είθισται τέτοια λάθη, κατά την αντιγραφή αρχείων, να εμφανίζονται είτε σε πρόβλημα οπτικού οδηγού-media είτε σε σφάλματα της μνήμης. Μήπως με το να βάζεις τις μνήμες στα 800 ενεργοποιείς τον διαιρέτη προς τα πάνω, με αποτέλεσμα όταν βάζεις το bus στα 266 οι μνήμες να είναι παραπάνω από τα 800 και να μην αντέχουν? Δοκίμασε ένα memtest έτσι από περιέργεια.

Link to comment
Share on other sites

Τα vista δεν εχουν πριν την εγκατασταση ενα διαγνωστικο? (πατας tab η κατι τετοιο).

ΥΓ. Τελικα ο Spc δεν κανει ουτε για θαλαμοφυλακας,οχι για o/c κιολας :p

Link to comment
Share on other sites

Αρχική απάντηση από Vagouridis

Είθισται τέτοια λάθη, κατά την αντιγραφή αρχείων, να εμφανίζονται είτε σε πρόβλημα οπτικού οδηγού-media είτε σε σφάλματα της μνήμης. Μήπως με το να βάζεις τις μνήμες στα 800 ενεργοποιείς τον διαιρέτη προς τα πάνω, με αποτέλεσμα όταν βάζεις το bus στα 266 οι μνήμες να είναι παραπάνω από τα 800 και να μην αντέχουν? Δοκίμασε ένα memtest έτσι από περιέργεια.

Όχι, το bus είναι καρφωμένο στα 266 και οι μνήμες με διαιρέτη 3 (aka 800).

Αρχική απάντηση από Vadergr

Τα vista δεν εχουν πριν την εγκατασταση ενα διαγνωστικο? (πατας tab η κατι τετοιο).

ΥΓ. Τελικα ο Spc δεν κανει ουτε για θαλαμοφυλακας,οχι για o/c κιολας :p

XP βάζω

ΥΓ Πολλές εξυπνάδες (darkcount tm) βλέπω τελευταία. :p

Αρχική απάντηση από Wizard!

Έχει τύχει να έχω πρόβλημα με το PCI-e στα 100 και να μην έχω στα 99-101. Εγώ το κλειδώνω πάντα

Τελικά όμως παίζει τίποτα με διαιρέτη στο PCI-EX;

Link to comment
Share on other sites

άμα βγάλεις άκρη με τα error στο δισκάκι πες μου και μένα

που όποτε του ταβλώσει μου πετάει error και στα defult

σε διάφορα μηχανάκια...

εμένα κάτι σε bios μου κάνει η συγκεκριμένη ανωμαλία

Link to comment
Share on other sites

  • 3 weeks later...

ο δικος μου 4300 παιζει μια χαρα στα 3000 με ελαχιστο overvolt...

ειναι περιεργο που σου βγαζει error το cd... το τροφοδοτικο σου ειναι οκκ?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.